PDA

Visualizza versione completa : Aiuto!! una vostra opinione.....



montecarlo
11-05-2008, 00.34.33
Ciao ragazzi, sono qui a raccontarvi brevemente cosa mi è successo:
Mi trovavo per strada in corsia di sorpasso quando ad un certo punto la macchina mi ha fatto un brutto scherzo: Ha avuto istantaneamente una decelerazione molto forte e il motore è morto. Il kilometraggio è a 180000 km, sapevo che la distribuzione era da fare, ma speravo tanto di non rompere. L'auto si è fermata subito, eravamo in salita. Pensate che ci siano dei danni rilevanti?E poi un consiglio: a Bologna c'è un buon service Audi poco ladro?
GRAZIE:sad:

emiltec
11-05-2008, 18.14.21
Ciao ragazzi, sono qui a raccontarvi brevemente cosa mi è successo:
Mi trovavo per strada in corsia di sorpasso quando ad un certo punto la macchina mi ha fatto un brutto scherzo: Ha avuto istantaneamente una decelerazione molto forte e il motore è morto. Il kilometraggio è a 180000 km, sapevo che la distribuzione era da fare, ma speravo tanto di non rompere. L'auto si è fermata subito, eravamo in salita. Pensate che ci siano dei danni rilevanti?E poi un consiglio: a Bologna c'è un buon service Audi poco ladro?
GRAZIE:sad:
Ciao,la distribuzione va fatta a 120.000 km,percio' o sei in forte ritardo o in largo anticipo.
Se sei in ritardo non capisco come tu abbia potuto pensare di farci in + 60.000 km, e' un suicidio te lo dovevi aspettare gia da un bel po di tempo.
Sperando che non sia cosi',nel rompersi avrai almeno piegato le valvole e questo comporta la revisione delle due teste.
Speriamo bene per i pistoni.
Facci sapere.

montecarlo
11-05-2008, 19.47.10
Ciao emiltec, lo so che la distribuzione va fatta max a 120000 Km, e quando ho comprato la macchina (usata e con 119000 Km), mi sono informato se l'avevano fatta, altrimenti l'avrei fatta subito io, ma siccome mi hanno detto che era stata appena fatta sono stato tranquillo. Mi stavo preparando adesso per rifarla con un po' di anticipo, volevo farla prima delle ferie di agosto, visto che anche la frizione comincia a strappare ho detto faccio tutto insieme così poi per un po' sono ok. Ma il mio Squalo mi ha fregato!!!
Ho paura che se non è la distribuzione possa essere la pompa iniezione. Sono andato a rileggermi tutte le 45 pagine nel vecchio forum e ho trovato un guasto simile con la pompa iniezione.
Domani mattina porto la macchina da mamma audi e spero che mi diano un minimo di risposta subito. Si vede dagli errori in centralina col vag cosa può essere? A presto vi faccio sapere.

Mark-A3
11-05-2008, 22.35.03
ma non si è più acceso il motore??
di solito se si brucia la pompa dell'iniezione non avviene mentre si è in viaggio ma quando vai ad accendere l'auto...:sad:
di che anno è la tua Audi??
non è che è il problema degli alberi a cammens e si è rotto tutto visto il km...
mi auguro per te no ma è difficile purtroppo che sia un guato di pochi €...:cry:

montecarlo
11-05-2008, 22.50.54
La macchina è del 2000, e sinceramente non credo che il problema sia negli alberi a cammes, avevo fatto il controllo visivo dell'usura e non erano consumati più della normale usura. E poi un motore "AUDI V6 2.5 diesel" non può morire cosi in malo modo a soli 180000 Km!!! Ci sono anora in circolazione delle audi 100 con 350000 Km all'attivo!!

emiltec
12-05-2008, 00.10.36
E' vero,di solito la pompa muore all'accensione se si tratta della parte elettronica,se invece si rompe meccanicamente puo' capitare in marcia.
Le cause possono essere varie,la cinghia la puoi verificare,apri il tappo rifornimento olio e con la 3 inserita prova a spingerla di 20\30 centimetri.
Se vedi il camm dal tappo che gira, la cinghia non si e' spezzata(sperando che non sia saltata di qualche dente).
L'elettronica della pompa e' monitorata e se fosse saltata ti lampeggerebbe la spia candelette.
Altra causa potrebbe essere il fusibile della pompa immersa nel serbatoio(leggi il libretto di uso e man)c'e' scritto.
Sensore giri pompa iniezione,sensore di fase,e altre cose che purtroppo a vista non possono essere controllate.
Io ho avuto la fortuna di comprare una pompa originale e nuova di pacca su www.ebay.de a soli 650€
in conce seno' ti dissanguano
facci sapere
ciao.

montecarlo
12-05-2008, 07.04.08
Grazie Emiltec, tra un ora vado nell'officina ACI dove è stata portata la macchina e prima di caricarla sul carro attrezzi faccio la prova per la cinghia sperando che l'albero a cammes giri, poi se gira leggo sul libretto il discorso del fusibile. Spie non se ne sono accese al momento del guasto, nessuna, e per questo che mi è tornato strano il tutto. Anche se fosse la cinghia non si dovrebbe accendere qualche spia tipo l'alternatore? Non dovrebbe avere dei problemi anche il clima? A me sembrava che il clima con il quadro acceso funzionasse, però ovviamente non poteva pompare aria fredda perchè il compressore non girava da fermo. Non sò, sono preoccupato che l'entità del danno sia molto elevata, e sinceramente non sò fino a quanti soldi valga la pena arrivare per metterla a posto. Questa sera vi faccio sapere qualcosa in più, e che Dio me la mandi buona!!! Grzie.

montecarlo
12-05-2008, 22.31.25
Allora......ho verificato se girava l'albero a cammes, e gira, quindi deduco che la cinghia della distribuzione non si è rotta. Ho lasciato la macchina all' Audi zentrum di bologna, dove mi hanno detto alle 9:30 che ci avrebbero guardato e che mi avrebbero mandato il preventivo via fax prima delle 18. Alle 16:30 ho chiamato per avere notizie e mi hanno detto che non l'hanno neanche toccata perchè sono stati molto incasinati........l'officina era vuota stamattina quando ho lasciato la macchina........insomma cominciamo bene con l'officina di mamma Audi, si prospetta un'altra notte insonne......:cry::cry:

emiltec
12-05-2008, 22.54.34
Allora......ho verificato se girava l'albero a cammes, e gira, quindi deduco che la cinghia della distribuzione non si è rotta. Ho lasciato la macchina all' Audi zentrum di bologna, dove mi hanno detto alle 9:30 che ci avrebbero guardato e che mi avrebbero mandato il preventivo via fax prima delle 18. Alle 16:30 ho chiamato per avere notizie e mi hanno detto che non l'hanno neanche toccata perchè sono stati molto incasinati........l'officina era vuota stamattina quando ho lasciato la macchina........insomma cominciamo bene con l'officina di mamma Audi, si prospetta un'altra notte insonne......:cry::cry:
non ho pensato di dirti di aprire un po il carter in plastica della distribuzione per verificare la cinghia della pompa.
Comunque occhio ,una pompa nuova si trova a meno della meta' del prezzo del conce.
Ho trovato un motore AKE completo il mese scorso a 2300 € (fatturato) con originali 80.000 km,
le soluzioni si trovano,comunque speriamo sempre che il problema sia una stupidata

montecarlo
12-05-2008, 22.59.52
Ciao Emiltec, a quale pompa fai riferimento? A quella dell'iniezione? Dove trovo in **** tutti i componenti dell'impianto del carburante tipo le pompe i sensori e diciamo tutto il resto che potrebbe essersi rotto? Grazie.:cry::cry:

Dimenticavo..... il fusibile della pompa del gasolio l'ho controllato e purtroppo è integro........

emiltec
12-05-2008, 23.17.48
Ciao Emiltec, a quale pompa fai riferimento? A quella dell'iniezione? Dove trovo in **** tutti i componenti dell'impianto del carburante tipo le pompe i sensori e diciamo tutto il resto che potrebbe essersi rotto? Grazie.:cry::cry:

Dimenticavo..... il fusibile della pompa del gasolio l'ho controllato e purtroppo è integro........
Si quella dell'iniezione.
sono posti in varie sezioni
per le cinghie una volta settato il modello d'auto vai in motore e poi in kit riparazioni cinghie dentate,per i vari sensori,in impianto elettrico.
Comunque non farti la lista delle medicine prima di sapere che male hai,oppure rischi veramente di non chiudere occhio.
Aspetta e vediamo cosa ti dicono.

montecarlo
13-05-2008, 18.20.28
CERCO POMPA INIEZIONE BOSCH NR. 059 130 106 EX
Chi può avere notizie a riguardo mi faccia sapere. Costo dell'operazione in Audi € 2557.96......sti cazzi.......!!!!:cry::cry::cry:

Mark-A3
13-05-2008, 19.53.20
ecco è sucesso la cosa peggiore che poteva capitare...:cry::maad:
sono proprio dei motori rognosi per non dire di peggio questi 2.5 TDI...:maad::maad:

emiltec
13-05-2008, 20.21.39
qua:
http://cgi.ebay.de/NEUE-VW-Audi-V6-2-5-TDI-Einspritzpumpe-Kennb-DX-EX_W0QQitemZ300223496954QQihZ020QQcategoryZ61258QQ ssPageNameZWDVWQQrdZ1QQcmdZViewItem
nuova di pacca,se vai dal tuo meccanico di fiducia te la monta con 200€ o meno
non e' proprio una spesa contenuta,ma meglio che in audi.


ecco è sucesso la cosa peggiore che poteva capitare...:cry::maad:
sono proprio dei motori rognosi per non dire di peggio questi 2.5 TDI...:maad::maad:
non e' il 2.5 tdi il problema,perche' la stessa pompa la monta il bmw serie 5,opel e altre.
Il problema e' la pompa bosh.

montecarlo
13-05-2008, 21.36.10
Grazie Emiltec, infatti avevo trovato anch'io lo stesso annuncio, sto aspettando di avere notizie da un amico di Campeggine (RE) che fa il demolitore che mi ha detto che dovrebbe averne una con pochi Km da un' Audi incidentata e altrimenti la ordino in Germania. Tu sai come funziona per la garanzia? Intanto domani mando il carro attrezzi dell'aci in audi a riprendere la macchina per portarla dal mio meccanico, spero che non mi "dissanguano" per il lavoro di indagine che hanno fatto, cosa devo aspettarmi?

emiltec
13-05-2008, 21.45.07
Grazie Emiltec, infatti avevo trovato anch'io lo stesso annuncio, sto aspettando di avere notizie da un amico di Campeggine (RE) che fa il demolitore che mi ha detto che dovrebbe averne una con pochi Km da un' Audi incidentata e altrimenti la ordino in Germania. Tu sai come funziona per la garanzia? Intanto domani mando il carro attrezzi dell'aci in audi a riprendere la macchina per portarla dal mio meccanico, spero che non mi "dissanguano" per il lavoro di indagine che hanno fatto, cosa devo aspettarmi?
Soncini di Campegine e' un tuo amico? E' ben fornito e ultimamente aveva un motore AKE,
peccato che col frontale si era distrutto mezzo motore.
Garanzia bosh europa,quello dell'annuncio ti rilascia fattura,percio' nessun problema.

montecarlo
13-05-2008, 22.25.14
Si il grande Mauro Soncini di Campeggine, domani mattina mi chiama per farmi sapere se la pompa c'è oppure no, lo conosco bene perchè siamo usciti in moto insieme varie volte, abbiamo la stessa passione per le due ruote: BMW R GS, stessa officina moto a bologna, raduni... motogiri...motobefane.....ma adesso con il lavoro e la famiglia cresciuta siamo abbastanza fermi entrambi. Da quello che ho capito lo conosci anche tu? e sembra che tu sia anche abbastanza informato sulla sua disponibilità....!

montecarlo
14-05-2008, 22.12.03
Allora questa mattina ho fatto ritirare la macchina dal carro attrezzi dell' ACI e l'ho fatta trasportare dal mio meccanico. Costo dell'operazione 45€ (fino a 30Km). Con grande stupore mamma Audi non mi ha fatto pagare niente per il lavoro fatto di indagine, e neanche per aver tenuto la macchina in carico in officina. Adesso sto valutando 4 ipotesi:

- Sostituzione con una pompa usata procurata dal demolitore; Costo pompa basso.

- Revisione da parte di un centro Bosch car service della mia pompa qualora fosse possibile, hanno detto che ne hanno fatte a centinaia, con rilascio di garanzia di un anno; Costo pompa circa 600€

- Sostituzione della pompa sempre nel centro Bosch Car service con una rigenerata da Bosch con garanzia di un anno; Costo pompa 900€

- Sostituzione della pompa con una nuova acquistata su e-bay.de; Costo pompa 950€ più spedizione.
.
http://cgi.ebay.de/NEUE-VW-Audi-V6-2-5-TDI-Einspritzpumpe-Kennb-DX-EX_W0QQitemZ300223496954QQihZ020QQcategoryZ61258QQ ssPageNameZWDVWQQrdZ1QQcmdZViewItem

Avete mai acquistato da questo venditore? Conoscete altri venditori dai quali avete acquistato qualcosa e che quindi raccomandate?

Voi che fareste?:unsure::unsure:

emiltec
14-05-2008, 22.29.18
Allora questa mattina ho fatto ritirare la macchina dal carro attrezzi dell' ACI e l'ho fatta trasportare dal mio meccanico. Costo dell'operazione 45€ (fino a 30Km). Con grande stupore mamma Audi non mi ha fatto pagare niente per il lavoro fatto di indagine, e neanche per aver tenuto la macchina in carico in officina. Adesso sto valutando 4 ipotesi:

- Sostituzione con una pompa usata procurata dal demolitore; Costo pompa basso.

- Revisione da parte di un centro Bosch car service della mia pompa qualora fosse possibile, hanno detto che ne hanno fatte a centinaia, con rilascio di garanzia di un anno; Costo pompa circa 600€

- Sostituzione della pompa sempre nel centro Bosch Car service con una rigenerata da Bosch con garanzia di un anno; Costo pompa 900€

- Sostituzione della pompa con una nuova acquistata su e-bay.de; Costo pompa 950€ più spedizione.
.
http://cgi.ebay.de/NEUE-VW-Audi-V6-2-5-TDI-Einspritzpumpe-Kennb-DX-EX_W0QQitemZ300223496954QQihZ020QQcategoryZ61258QQ ssPageNameZWDVWQQrdZ1QQcmdZViewItem

Avete mai acquistato da questo venditore? Conoscete altri venditori dai quali avete acquistato qualcosa e che quindi raccomandate?

Voi che fareste?:unsure::unsure:
La pompa vp 44 ha 3 famosi problemi
1 rottura meccanica interna
2 rottura sensore giri pompa
3 rottura centralina pompa situata in testa
il discorso e' questo:
revisionando la tua,ti riparano la rottura,la collaudano e poi che dio ci assista.
comprandone una dallo sfasciacarrozze neanche dio ti potra' assistere
se ne prendi una revisionata comunque e' una pompa da giro e qualche componente interno che ha lavorato ci rimane
con una nuova di pacca difficilmente avrai problemi prima dei 150.000 km
data la piccola differenza di prezzo la decisione + ovvia per me cadrebbe su quella nuova.
Io non ho mai acquistato da quel venditore,ma con ebay e paypal i tuoi soldi sono garantiti.

montecarlo
14-05-2008, 22.34.19
Il problema è capirsi con il tedesco! Io su e-bay compro continuamente ma in italia, dove tu gli mandi una mail e ci si capisce......in germania non ho mai comprato!

emiltec
14-05-2008, 23.04.14
con l'inglese come te la cavi?

montecarlo
14-05-2008, 23.11.08
Gli ho scritto nel "mio inglese", adesso vediamo cosa rispondono.....

emiltec
29-05-2008, 23.37.51
Gli ho scritto nel "mio inglese", adesso vediamo cosa rispondono.....
allora come sta ?e' ancora ricoverata?:cry:

montecarlo
30-05-2008, 23.40.49
:s-instagib::s-instagib::s-instagib:Ciao Emiltec, la bimba è ancora ricoverata a causa del mio meccanico, che dopo otto anni di perfetta collaborazione questa volta mi ha tirato un bidone della madonna! :maad::maad:Mi ha detto che me la prendeva dentro e me la sistemava, dopo 10giorni che l'aveva dentro ha smontato la pompa, e mercoledì mattina,dopo quasi tre settimane dal fattaccio mi ha detto che me la metteva sul carro attrezzi e poi mi arrangiavo, perchè lui non sapeva quando poter trovare 2 ore per rimontarla.:icon_dho::icon_dho: Quindi l'ho fatta di nuovo prendere dal carro attrezzi e l'ho fatta portare in un'altra officina dove hanno rimontato la pompa nuova ma il motore sembrava girasse fuori fase e si spegneva. Oggi hanno smontato tutto il davanti per rifare la fase e hanno capito che quando il mio "ex" meccanico l'ha smontata ha segnato la tacca di riferimento per la fase sbagliata di due denti, e quindi la pompa non era in fase col motore. A questo punto visto che devo fare la distribuzione gli ho detto di non rimontarla e di prendere tutti i ricambi necessari, quindi spero che per martedi sera finalmente riavrò la mia bimba con la distribuzione tutta nuova, completamente tagliandata. Adessso non mi rimane altro che ungermi bene il didietro per poter soffrire di meno al momento di pagare. Ti faccio sapere.:cry:

emiltec
03-06-2008, 20.58.21
:s-instagib::s-instagib::s-instagib:Ciao Emiltec, la bimba è ancora ricoverata a causa del mio meccanico, che dopo otto anni di perfetta collaborazione questa volta mi ha tirato un bidone della madonna! :maad::maad:Mi ha detto che me la prendeva dentro e me la sistemava, dopo 10giorni che l'aveva dentro ha smontato la pompa, e mercoledì mattina,dopo quasi tre settimane dal fattaccio mi ha detto che me la metteva sul carro attrezzi e poi mi arrangiavo, perchè lui non sapeva quando poter trovare 2 ore per rimontarla.:icon_dho::icon_dho: Quindi l'ho fatta di nuovo prendere dal carro attrezzi e l'ho fatta portare in un'altra officina dove hanno rimontato la pompa nuova ma il motore sembrava girasse fuori fase e si spegneva. Oggi hanno smontato tutto il davanti per rifare la fase e hanno capito che quando il mio "ex" meccanico l'ha smontata ha segnato la tacca di riferimento per la fase sbagliata di due denti, e quindi la pompa non era in fase col motore. A questo punto visto che devo fare la distribuzione gli ho detto di non rimontarla e di prendere tutti i ricambi necessari, quindi spero che per martedi sera finalmente riavrò la mia bimba con la distribuzione tutta nuova, completamente tagliandata. Adessso non mi rimane altro che ungermi bene il didietro per poter soffrire di meno al momento di pagare. Ti faccio sapere.:cry:
Mi dispiace dell'accaduto,pero' devo dirti che da quel che mi racconti,anche il tuo nuovo meccanico non credo sia in grado di lavorare attorno a certe vetture.
E ti spiego il perche':
la pompa ,una volta tolto il piccolo volano presenta un foro nella puleggia , questo foro deve coincidere col foro nel carter pompa,inserendo uno spinotto attraverso questi due fori,ti troverai
la pompa bloccata e precisamente in fase. nessuna tacca,pennerello indelebile e porcate del genere.
Sopra al tappo dello scarico olio c'e' un'altro tappo ,una volta tolto,si vedra' un foro all'interno del motore(foro nell'albero motore)
Usando un'altro perno bisognera' infilarlo in quel foro quando combacera' col carter motore,motore bloccato,col pistone n°3 in PMS.A quel punto togliendo il tappo rifornimento olio vedrai sul camm la scritta OT a conferma di quanto detto.
Si allenta la puleggia pompa lato dx sull'albero a camme e si butta su la cinghia,si mette in tiro come prescritto e poi tramite obd si controlla l'anticipo d'iniezione che deve essere di 2°.
QUESTA E' LA PROCEDURA A REGOLA D'ARTE(E LA MIA),MA CREDO CHE NON LA SEGUANO NEMMENO IN CONCE:cry:

montecarlo
20-06-2008, 23.25.53
INCREDIBILE!!!!!!............E' successo di nuovo dopo neanche due settimane e meno di 1000 Km dalla riconsegna della macchina con pompa sostituita e tagliando completo di distribuzione fatto!! Sono rimasto di nuovo a piedi mentre andavo al mare in campeggio! Mi sono davvero rotto i..:maad::maad:...stesso tipo di guasto, uguale uguale........vi farò sapere.
X Emiltec: mi stampo la procedura e gliela faccio "studiare", grazie.:sad:

emiltec
21-06-2008, 00.17.24
INCREDIBILE!!!!!!............E' successo di nuovo dopo neanche due settimane e meno di 1000 Km dalla riconsegna della macchina con pompa sostituita e tagliando completo di distribuzione fatto!! Sono rimasto di nuovo a piedi mentre andavo al mare in campeggio! Mi sono davvero rotto i..:maad::maad:...stesso tipo di guasto, uguale uguale........vi farò sapere.
X Emiltec: mi stampo la procedura e gliela faccio "studiare", grazie.:sad:
pompa nuova o revisionata che sia,1000 km sono davvero pochi.
Mi puzza di pompa usata o guasto di altro tipo.:ph34r:

montecarlo
23-06-2008, 23.21.02
La pompa sembra che non abbia nessun problema, errori non ce ne sono in centralina, il problema sta nella distribuzione, ma in qualsiasi caso mi hanno rassicurato che qualsiasi cosa sia successo al motore in caso di errore nella distribuzione è tutto in garanzia senza problemi................e vorrei vedere se adesso mi tocca pagare a me!! La cosa che mi rompe è che succede sempre quando vado il week-end fuori e rimango per strada! Mai quando vado a lavorare.........:wacko::wacko:

emiltec
23-06-2008, 23.45.30
non sono le macchine ad avere problemi,ma sono quelli che ci mettono le mani a crearli,
facendo passare una gran macchina per un rottame che da sempre problemi.
Un anomalia alla distribuzione in molti casi equivale alla distruzione del motore o a danni molto gravi che possono affiorare dopo qualche tempo.
Piccola prova:per fare la distribuzione a regola d'arte sul v6 tdi occorre bloccare con un perno apposta l'albero motore,il foro per tale perno si trova vicino al tappo scarico olio.
Secondo:dietro all'albero a camme sx c'e' un tappo da togliere e vanno infilate le chiavette d'arresto,
<a href="http://www.freeimagehost.eu/image/5766de3256573" target="_blank"><img src="http://thumbnails.freeimagehost.eu/326/5766de3256573.gif" alt="free image host"></a>
vanno allentate le pulegge,montata la cinghia e va fatto il tiraggio.
Solo infine vanno ristrette le pulegge e tolte le chiavi di blocco camm.
I tappi in questione nel rimuoverli si distruggono,percio' se non sono stati cambiati vuol dire che e' stato fatto un lavoro a martello e scalpello:cry:
<a href="http://www.freeimagehost.eu/image/62e78a3256582" target="_blank"><img src="http://thumbnails.freeimagehost.eu/326/62e78a3256582.gif" alt="free image host"></a>
<a href='http://www.freeimagehost.eu' title='free image hosting'>freeimagehost.eus</a>

<a href="http://www.freeimagehost.eu/image/4ba3ad3256588" target="_blank"><img src="http://thumbnails.freeimagehost.eu/326/4ba3ad3256588.gif" alt="free image host"></a>
<a href='http://www.freeimagehost.eu' title='free image hosting'>freeimagehost.eus</a>
infine il tiraggio della bulloneria con chiave dinamom... che purtroppo ancora oggi tanti meccanici non conoscono.

montecarlo
24-06-2008, 21.54.35
Ciao Emiltec, presumo che le info le hai da e***win, giusto? Comunque oggi mi ha chiamato il pompista esordendo al telefono con le seguenti parole: "stai tranquillo è tutto in garanzia, hanno cominciato ad aprire il motore dall'alto per verificare i danni". Cinghia distribuzione nuova uscita difettosa e si è spezzata, la versione del meccanico, secondo me invece lui non è stato in grado di mettere in fase perfettamente il motore e dopo poco il danno. Infatti io sentivo la macchina che non andava............ma quando mai.........!!!!!!!!! E' un carro armato! Domani mi danno la sostitutiva e per la prossima settimana dovrei forse riaverla.
Non ci si può più fidare di nessuno! A questo punto, pensando che non tutti i mali vengono per nuocere, spero che si siano piegate le valvole e che si siano rovinati gli alberi a cammes, cosi aprono la testa e rifanno tutto nuovo!
Chissà.......
Una domanda: quale è il codice ricambio del tuo paraurti posteriore? Prezzo? Volevo cambiare il mio per far uscire i due scarichi dritti in vista, ma non ne trovo uno da nessuna parte, allora stavo pensando di prenderlo nuovo. Se hai notizie al riguardo fammi sapere, grazie.:rolleyess:

emiltec
24-06-2008, 23.24.04
domani ti faccio sapere,chiamo anche un mio fornitore che tratta quelli di concorrenza.
Per la pompa vecchia,riguardo al mio vecchio mess??

vai a fare un giro dal mecca,assicurati che i pistoni e cilindri siano intatti,potrebbero essersi rovinati e non accorgertene una volta chiuso il tutto.
A parte il fatto che sono nel campo meccanica da 15 anni,dopo essermi revisionato il mio motore dalla a alla z ,come potrei non conoscere nell'intimo miss ****win??ogni lavoro che eseguo sulla mia car viene fatto
seguendo scrupolosamente le procedure ****win,troppa lega d'alluminio e meccanica complessa.
Se fai il lavoro a regola d'arte sono dei gran motori,altrimenti!!!!!!
Cinghia difettosa dici!!!!!! non credo proprio.
Il discorso della meccanica complessa e leghe varie e' un fattore che si incontra ogni volta che si interviene su auto di fascia media in su,percio' non e' solo un discorso audi.
Se poi ci mettiamo il fatto che tanti meccanici dopo 20anni di esperienza non hanno mai avuto tra le mani un v6 o v8!!!!e ce ne sono tanti!
Speriamo bene.

montecarlo
26-06-2008, 22.40.42
Allora.....ieri sera mi hanno dato la sostitutiva, e mi hanno detto una parte di verità: il meccanico da qui il pompista si rivolge per fare determinati lavori si è sbagliato nel fare la distribuzione, probabilmente nel fare la fase e secondo me anche nel serrare qualche bullone (visto che sembra che la cinghia abbia saltato dei denti!), e a detta del pompista è la prima volta che gli capita una cosa del genere. Visto che il loro rapporto di lavoro va avanti da più di 10 anni senza mai avere problemi, e a detta loro di audi A6 ne ha fatte tante, addirittura è il meccanico stesso che è disperato per l'errore fatto, e comunque è assicurato per qualsiasi danno.
Quindi sostituzione di:
- valvole (piegate)
- molle
- martelletti (piegati)
- alberi a cammes (consumati dal chilometraggio ma fatti passare come rovinati dal malfunzionamento)
- I bicchierini (che mi hanno detto spaccati in due)
etc....etc....il tutto in garanzia con scarico sull'assicurazione.:w00t::w00t::w00t::biggrin::big grin::biggrin: Da qui deriva anche la mia "tranquillità" per il discorso pistoni, se dà lo scarico all'assicurazione non dovrebbe lasciarli lì danneggiati, non paga mica lui! Comunque visto che ci avevo pensato anch'io e visto che mi hai messo la pulce nell'orecchio lunedi provo a passarci per vedere come è messo il tutto. Aspetto notizie per il paraurti. (GRAZIE)
Per la pompa purtroppo non ce l'ho ne io ne il pompista, deve essere rimandata alla bosch pena il pagamento di una quota forfettaria di €300 (almeno per quello che mi hanno detto)!
Ci sentiamo presto.

Lorenzo-bo
27-06-2008, 09.10.37
beh, dai... nella sfiga almeno qualcosa di buono....!
ti parlo per esperienza, dal momento che dopo un paio di mesi dall'acquisto della mia, mi sono partiti gli alberi a cammes, piattelli valvole e relativi accessori.. tutto sistemato in garanzia......!
però capisco anche che è uno sbattimento, e non si ha mai la certezza di poter affrontare un viaggio in tranquillità......
in bocca al lupo!
ps. poi mi fai sapere se avverti un cambiamento nel tiro del motore?? io putroppo non ho sentito differenze....:sad:

montecarlo
29-06-2008, 09.13.29
Io spero vivamente che vada tutto bene, sopratutto che almeno la macchina tiri come prima che iniziasse tutta questa avventura, c'è una salita che percorro tutti i giorni per tornare dal lavoro....è molto ripida...prima che si rompesse la pompa la facevo in IV e in V "col clima acceso", appena mi hanno dato la macchina con il lavoro fatto(male!) non riusciva a salire neanche in III, voleva la II "col clima spento" !!!!!! Il mio test sul tiro è lì, voglio proprio vedere se torna come prima.:maad::maad:

luke05
29-06-2008, 12.08.31
Mamma mia che disavventura!!!

Mi spiace, ti sono vicino... facci sapere come si risolve! ;)

montecarlo
29-06-2008, 14.21.57
Grazie luke:wink:

luke05
29-06-2008, 14.24.04
Ci mancherebbe!!! ;)

Vedrai che tornerà come se non meglio di prima....

Lorenzo-bo
09-07-2008, 08.54.59
novità???

Mark-A3
05-08-2008, 22.33.17
porca di quella pxxxxa anche la mia A4 non parte più...:maad::maad::icon_dho::icon_dho:
oggi dopo che ha fatto un viaggio per andare in montangna si sentiva una puzza di gasolio...ma non ci si è fatto troppo caso...stasera si va a vedere e c'è una macchia sotto di gasolio sulla paratia in plastica e la macchina non si mette in moto....:maad::maad:
cosa cxxo ha adesso?? ci ho appena speso una fortuna cambiando tutto il possibile per essere affidabile e niente...:maad:
sara la pompa rotta o si è rotto qualche tubo della pompa..?
Emiltec chiedo lumi...:rolleyess:
sono stati cambiati tutti i tubetti neri di gomma che vanno agli iniettori col tagliando-distribuzione completa di alberi cammes...:wacko:

luke05
05-08-2008, 23.32.39
Non voglio illuderti o dirti una sciocchezza, ma a me è successo due volte nella vita...
una volta era proprio un gommino (e da quanto hai detto non può essere perchè hai già sostituito tutti i tubicini...) e l'altra, con la mia prima Audi, si era allentato il filetto del filtro del gasolio.... in pratica una ******* fotonica, risolta gratuitamente dal mio onesto meccanico...

Una controllatina non guasta mai, e poi in bocca al lupo!!!! ;)

* Montecarlo: la tua bimba come sta???? :blink::blink:

emiltec
06-08-2008, 00.32.52
porca di quella pxxxxa anche la mia A4 non parte più...:maad::maad::icon_dho::icon_dho:
oggi dopo che ha fatto un viaggio per andare in montangna si sentiva una puzza di gasolio...ma non ci si è fatto troppo caso...stasera si va a vedere e c'è una macchia sotto di gasolio sulla paratia in plastica e la macchina non si mette in moto....:maad::maad:
cosa cxxo ha adesso?? ci ho appena speso una fortuna cambiando tutto il possibile per essere affidabile e niente...:maad:
sara la pompa rotta o si è rotto qualche tubo della pompa..?
Emiltec chiedo lumi...:rolleyess:
sono stati cambiati tutti i tubetti neri di gomma che vanno agli iniettori col tagliando-distribuzione completa di alberi cammes...:wacko:
Ciao!
per la perdita di gasolio,sperando che non sia la tenuta dell'albero pompa iniez.... direi che puo' essere facilmente individuata.
parti dal filtro gasolio e segui i tubi fino alla pompa alla ricerca di una rottura o di un raccordo lento(dai lavori che ti hanno fatto e' possibile la seconda ipotesi).
Se il problema e' li,assicurati di svuotare dal gasolio il vano in mezzo alle due bancate.
Se c'e' una perdita ti consiglio di rimuovere la copertura motore,far eseguire varie messe in moto in modo da far azionare la pompa nel serbatoio,osservare tutti i tubi alla ricerca di una fuoriuscita.
Se invece la perdita proviene dal muso del motore,allora e' quasi certo sia la tenuta albero pompa.
Il circuito di alimentazione dal filtro alla pompa e relativo ritorno e' molto semplice,percio' sotto avviamento non dovresti avere alcun problema a identificare il punto critico.

Mark-A3
06-08-2008, 10.03.16
Grazie mille Emiltec dei tuoi consigli preziosi...
visto stamattina che c'era più luce ho visto che dal filtro gasolio dalla pompa e anche questa sono perfettamente puliti...ho una fuoriuscita invece al 1° l'iniettore lato guida verso il vetro...con relativi tubetti neri sporchi di gasolio...che siano quelli??:huh:
è arrivata fino sotto alla paratia motore...cosa potrebbe essere sucesso?
ho anche riprovato a farla partire ma niente...:wacko:
possibile che si sia anche svuotato il circuito e fa fatica partire?

luke05
06-08-2008, 22.51.48
Grazie mille Emiltec dei tuoi consigli preziosi...
visto stamattina che c'era più luce ho visto che dal filtro gasolio dalla pompa e anche questa sono perfettamente puliti...ho una fuoriuscita invece al 1° l'iniettore lato guida verso il vetro...con relativi tubetti neri sporchi di gasolio...che siano quelli??:huh:
è arrivata fino sotto alla paratia motore...cosa potrebbe essere sucesso?
ho anche riprovato a farla partire ma niente...:wacko:
possibile che si sia anche svuotato il circuito e fa fatica partire?

Certo, possibilissimo! ;)

Magari è solo quello....

PS: non avrò, a quanto pare, un parere autorevole come quello di Emiltec, per carità... ma avresti potuto quantomeno apprezzare il fatto che io ti abbia risposto immediatamente portandoti la mia esperienza personale. :sleep:

emiltec
06-08-2008, 23.57.34
Grazie mille Emiltec dei tuoi consigli preziosi...
visto stamattina che c'era più luce ho visto che dal filtro gasolio dalla pompa e anche questa sono perfettamente puliti...ho una fuoriuscita invece al 1° l'iniettore lato guida verso il vetro...con relativi tubetti neri sporchi di gasolio...che siano quelli??:huh:
è arrivata fino sotto alla paratia motore...cosa potrebbe essere sucesso?
ho anche riprovato a farla partire ma niente...:wacko:
possibile che si sia anche svuotato il circuito e fa fatica partire?

i tubicini neri devono essere integri.
prendi una chiave del 17mm,svita di 2 giri i dadi in testa iniettore(tutti),
effettua vari avviamenti.
Se inizia a fuoriuscire gasolio allora sei a posto.serra tutto e parti.
se invece non fuoriesce nulla,allora il controllo si fa molto + complicato.

Mark-A3
07-08-2008, 13.39.29
scusa Luke ma non l'avevo vista la tua risposta...:blink:

comunque ieri sera col mio amico meccanico abbiamo visto che c'era una perdita dal tubo rigido che collega quel iniettore bagnato di gasolio...
alora ha svitato il tubo e provato delle accensioni e usciva gasolio a colpi fino che poi è uscito il getto pieno...riataccato il tubo e l'auto magicamente è partita!!:blink::blink::maad::icon_dho:
provato a fare qualche km e comuque c'è una perdita dal quel tubo..stasera vediamo bene se è da cambiare visto che anche a stringerlo forte perde...e mi ha detto che deve controllare la pressione della pompa perchè gli sempra debole...:wacko::cry:
speriamo che non sia da cambiare...:sad:

montecarlo
07-08-2008, 16.35.24
Ciao a tutti, vedo con piacere(mio) che non sono l'unico sfigato che pena dietro all'impianto di iniezione!
Finalmente dopo ormai due mesi senza auto ed aver sollevato un casino della madonna sono venuto a conoscenza di tutta la storia:
Il meccanico che ha fatto il lavoro della distribuzione ha utilizzato esclusivamente pezzi originali, e sfiga vuole (per lui) un cuscinetto tendicinghia nuovo si è rotto, allentando la tensione della cinghia che ha saltato dei denti con conseguente demolizione delle teste!
Il povero meccanico in questione è un piccolo artigiano che lavora da solo e a confronto col magazzino audi zentrum di bologna è praticamente "nulla"!! Lui ha provato a chiedere il risarcimento del danno ma ovviamente in audi lo hanno "Intimorito con paroloni e richieste di perizia sui pezzi e sul montaggio dei ricambi" con rischio di possibili successive perizie e in pratica rotture di coxxxioni, e quindi lui ha chiesto alla sua assicurazione "SAI" di risarcire me del danno subito: Gli hanno risposto picche!!
Quindi il povero sfigato ci ha rimesso tutto di tasca sua:kit distribuzione completo nuovo(il secondo!), rettifica della teste, tutti i martelletti i bicchierini i piattelli, qualche valvola e qualche punteria idraulica,oltre a due settimane di ponte bloccato con la mia auto sopra e quindi riduzione del lavoro, ed io ormai mosso a compassione e contemporaneamente preso per le palle, con 1000 € ci ho messo i quattro alberi a cammes che lui non avrebbe sostituito, le punterie che lui non avrebbe sostituito e le valvole che lui non avrebbe sostituito.
Risultato: teste praticamente nuove, distribuzione nuova e adesso la macchina va come un cannone!
Recuperata una grande silenziosità che si era persa per via delle punterie e degli alberi a cammes ormai consumati, migliore elasticità del motore rispetto a prima, insomma io più o meno contento, lui poco contento per la perdita economica ma almeno contento per aver risolto onestamente la questione ed aver probabilmente guadagnato un cliente.
Penso di aver dato una descrizione abbastanza accurata della storia, e spero che possa essere di aiuto a qualcuno. Sono a disposizione per ogni curiosità. Buone ferie a tutti dal Gargano!!:wink::wink:

emiltec
07-08-2008, 21.10.15
cambia i tubetti neri con le due valvole in plastica,sostituisci tutto il kit alta pressione perche' ormai i coni si sono rovinati e vedrai che sei a posto.

Mark-A3
07-08-2008, 21.43.46
bravo emiltec hai indovinato ancora...:smile::happy:
stasera abbiamo messo a posto il problema ed è appunto il tubo rigido ad alta pressione che va sull'iniettore ad avere il cono consumato e quindo anche se tiri forte perde...con la conseguenza che se l'auto rimane ferma per un po di ore si svuota l'impianto del gasolio e l'auto non parte...
quindi per fortuna questa volta il problema era una sciocchezza ma rimane che l'affidabilita non c'è....:dry::sleep:

emiltec
07-08-2008, 23.14.52
il 2.5 tdi 7/8 anni fa era qualcosa che tutti gli altri produttori di auto potevano solo sognare,quindi non buttiamolo nel cesso direttamente.
Il discorso e' molto + complicato.
L'affidabilita' di questi motori e' stata criticata + volte per problemi meccanici:(purtroppo per chi crede che gli oli longschifolife siano qualcosa di prodigioso forse se la sono anche cercata,e ancora nel forum oggi si sente parlare qualcuno che venera questi oli:huh:)per i problemi d'iniezione purtroppo mister bosh ha scazzato e non solo su audi,ma su tutti i prestigiosi marchi che montano tali pompe.
Il resto dei problemi compreso la rottura dei coni dei tubi alta pressione sono dovuti a lavori fatti male che a lungo andare provocano altre rotture.
Il newtonmetro purtroppo e' ancora oggi qualcosa di misterioso e sconosciuto per tanti,con tutti i componenti in lega d'alluminio che ci sono ' oggi?????????booooo!!!!!!!!!
Le regole sono poche,ma importanti,olio: cambio al massimo ogni 15.000km solo 100% sint meglio group V,ogni due anni svuotare circuito freni,idroguida,raffreddamento ,cambi differenziali ecc, e vedrai che tutti sti problemi scompariranno per magia.
Altro che longlife slx 5 superlife bla bla bla e tutte ste stronzate.
Questa e' la mia opinione da meccanico ,poi aggiungete ptfe,mettete olio longlife o quantaltro sono scelte personali.:biggrin: