PDA

Visualizza Versione Completa : Rumore al volante



Gianca S3
16-09-2008, 21:11
Ciao ragazzi!! Volevo chiedere se anche a voi e' capitato che dopo un po' di curve e rotonde a manetta, si sente un rumore allo sterzo.??
Questo rumore segue i giri del motore, cioe' piu' accellero e piu' si sente,ovviamente quando giro il volante...
Che puo' essere?????:unsure::unsure:

GRS3
16-09-2008, 21:15
ma è una vibrazione?

Gianca S3
16-09-2008, 21:28
noooo.... niente a che fare con vibrazioni...

Il cocchiere
16-09-2008, 21:37
Lo fa solo se sterzi da una parte o da entrambi i lati?

Gianca S3
16-09-2008, 21:39
Da tutte e due le parti... e' cm se fosse una pompa..che sforza...

VidokF1
16-09-2008, 22:37
non vorrei fare il gufo ma mi sa che la pompa del servo sterzo è andata...

S3-Diego
16-09-2008, 22:45
non vorrei fare il gufo ma mi sa che la pompa del servo sterzo andata...

idroguida per l'esattezza!

Il cocchiere
16-09-2008, 22:46
idroguida per l'esattezza!

Quoto....:sad:

S3-Diego
16-09-2008, 22:51
Stò contattando uno sfascio al nord per dei pezzi per la mia, ed hanno anche idroguide... casomai ti mando il numero in PM...???:huh:

dure.d
17-09-2008, 15:17
Ma ti si indurisce lo sterzo?? :blink:

Gianca S3
17-09-2008, 18:33
Per Diego... Ok grazie...
Lo sterzo nono si indurisce..cmq milo fa da sempre pero' prima dovevo proprio esagerare..
Ora, tipo ieri sera gia' alla prima rotonda presa cm si deve.....:sad::sad:

danym
17-09-2008, 18:46
Prova prima di tutto a cambiare l'olio del servosterzo. A me lo aveva fatto, cambiato l'olio tutto tornato ok...

Gianca S3
17-09-2008, 19:13
Speriamo!!!! Che olio hai messo?? (marca)
L'hai cambiato personalmente?

VidokF1
17-09-2008, 21:28
magari potrebbe essere anche il livello dell'olio un pò basso che in curva non lo va a pescare e ti fa questo problema?

Però se fosse l'olio ti dovrebbe segnalare sul tacho la spia...

S3-Diego
17-09-2008, 21:32
l'olio dell'idroguida penso proprio che non te la segni :happy:

VidokF1
17-09-2008, 21:53
ma come no...eppure alla vascetta c'è un sensore, se non lo ha te lo giuro che vado e gli spacco la testa a quei cervelloni della Audi, avrà mille sensori che neanche usi ed uno abbastanza importante non c'è...non ci credo:wacko::blink::dry::huh:

leellah
17-09-2008, 22:17
ma come no...eppure alla vascetta c' un sensore, se non lo ha te lo giuro che vado e gli spacco la testa a quei cervelloni della Audi, avr mille sensori che neanche usi ed uno abbastanza importante non c'...non ci credo:wacko::blink::dry::huh:

Non c' alcuna spia sul cruscotto, bisogna aprire il cofano. Io ero sotto il minimo e faceva un baccano infernale...

http://forum.audirsclub.it/showthread.php?t=3037


Non c' alcuna spia sul cruscotto, bisogna aprire il cofano. Io ero sotto il minimo e faceva un baccano infernale...

http://forum.audirsclub.it/showthread.php?t=3037

Rabbocca...
Prova a vedere se all'ultimo tagliando te l'hanno cambiato, perch anch senza perdite visibili potrebbe "consumarsi" (:blink:testuali parole del service audi). Di solito se hai perdite l'olio dovrebbe accumularsi nelle cuffie dei tiranti.
Dacci un occhio:wink:

dure.d
18-09-2008, 11:03
ma come no...eppure alla vascetta c' un sensore, se non lo ha te lo giuro che vado e gli spacco la testa a quei cervelloni della Audi, avr mille sensori che neanche usi ed uno abbastanza importante non c'...non ci credo:wacko::blink::dry::huh:

Qual' la vaschetta?? :blink: Mamma mia quanto sono ignorante!! :tongue:

gianfry.s3
18-09-2008, 15:28
la vaschetta è quella con il tappo verde tondegginate...a me fecie uguale...rumorone immenso con l'aumentar dei giri...sicuramente sei sotto il livello...ti basterà riabboccare...differenza tra vari oli per idroguida non cè...!!!spie per l'idroguida non ne ha quindi alza quel tappino verde tondo e riabbocca fino al poco sotto del livello max!!:wink:

facci sapere!!

dure.d
18-09-2008, 16:23
:sign13: Aaaaaaaaaaaaaah... Quella fra la vaschetta lavavetri e la vaschetta del liquido refrigerante...

http://www.s3-passion.com/lavephare2fs3.jpg

Gianca S3
18-09-2008, 19:37
Siete sicuri che nn cene' di oli per idroguida piu' o meno adatti.????
Perche', del ricambista del mio paese, mi aspetto qualsiasi risposta pur ke venda...
Ho sentito dire che per Audi, ww, seat, cene' uno apposta!!! olio bianco cmq..:dry:
Nessuno sa dirmi se ci va' un olio specifico o uno qualunque?
Ho rimesso l'olioa livelo il rumore e' sparito.. pero' nn completamente....ora nn ricordo se lo faceva anche prima..
Devo imcotrare qualcuno con una mak come la mia per confrontare......