Lista utenti taggati

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 26

Discussione: motore 2.5 tdi 163cv opinioni

  1. #11
    Audi lover L'avatar di a4maniaco
    Data Registrazione
    Jul 2009
    Messaggi
    214
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Verona (VR)
    Auto
    Golf GT 1.4 tsi 122cv my'08

    Predefinito

    Citazione Originariamente Scritto da dieghetto Visualizza Messaggio
    eh... la mia a4 lo fa anche in 2^ e 3^ marcia... non so proprio cosa può essere. Ho pensato anche a qualche anomalia al Multitronic, tipo magari uno slittamento delle frizioni, anche se, come scritto sopra, l'ho revisionato totalmente circa 15.000 chilometri fa.

    Le valvole che portano all'EGR... mm dovrei far controllare e magari far controllare anche l'EGR.

    L'auto è stata tagliandata da poco e dovrebbero aver sostituito filtri olio, diesel e aria... ma mi sa che a sto punto è meglio che la faccia controllare da un meccanico serio.

    Niente da dire anche da parte mia sul motore, è pronto e parco nei consumi, solo un po' rumoroso e appunto, solo ultimamente, fiacco e lento.

    Faccio controllare e poi Vi metto i risultati... Grazie

    Diego
    rumoroso??io spero che ti riferisca al minimo e a motore freddo..perchè se è rumoroso questo..Io ne posseggo una da circa quattro mesi,èuna b6 del 2003 2.5 163cv multitronic,e devo dire che che si sta rivelando ottima.Consuma praticamente uguale alla 156 1.9 jtd 105hp che avevo prima,è silenziosissima,sicura,stabile(certo ho l assetto della casa,17 e distanziali),insomma una rivelazione.motore pronto,cambio semplicemente fantastico a meno di non chiedergli sportività,nemmeno in modalità sequenziale.Ora ho 193k km,a giorni la devo portare a fare tagliando e cambio olio multitronic..insomma per me finora tutto ok..

  2.  

  3. #12
    Audi lover L'avatar di ananke69
    Data Registrazione
    May 2009
    Messaggi
    945
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A6 2.5 TDI 163 Cv Multitronic

    Predefinito

    fantastico a meno di non chiedergli sportività,nemmeno in modalità sequenziale.Ora ho 193k km,a giorni la devo portare a fare tagliando e cambio olio multitronic..insomma per me finora tutto ok..[/QUOTE]



    anche io ho la stessa auto, che vedi in firma, del 2004 e finora non posso che parlarne bene.
    Consuma poco, molto silenziosa, confortevole, e il cambio è rapido e silenzioso, speriamo di non dovermi pentire di questa affermazione, viste le critiche che ho letto.
    Ho diversi amici che hanno questa macchina da molti anni e moltissimi Km sul groppone senza mai aver avuto problemi.
    Certo è una macchina che non deve essere destinata a sollecitazioni estreme al cambio, vista la notevole coppia che trasferisce sull'asfalto se si tratta come una super sportiva il cambio non regge, ma se la si usa nel giusto modo è affidabile e il motore piacevole da guidare.
    La mia risponde in maniera ottimale e sale di giri in modo pauroso, bello sprint e molto bella da guidare, rilassante e se la usi col sequenziale è anche allegra, tieni conto che guido moto sportive e quindi so cosa vuol dire accelerazione. L'unico NEO è la manutenzione, che se fatta dalle officine AUDI è a dir poco DISPENSIOSA, molto cara, se invece si trova una buona officina non è molto più cara di macchine più economiche. A conti fatti io spendo 20 euro in più rispetto ad una economicissima 2000cc a GPL, quindi si può tenere senza problemi...
    I miei alberi a cammes, altro problema fino alle auto 2002 io non l'ho riscontrato e speriamo bene nel futuro.
    Saluti e godita la tua splendida auto.
    AUDI A6 2.5 TDI V6 Full Optional
    Navigatore-Fari Xeno-Sedili Elettrici-Clima-Interni Pelle-Multitronic


  4. #13
    New Entry L'avatar di Mustang76
    Data Registrazione
    Jul 2019
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    A4 B6 2.5 TDI

    Predefinito

    Salve, io ho lo stesso problema. A marce alte ci mette una vita a riprendere devo scalare addirittura di 2 marce e anche tre se mi trovo in salita. La macchina una volta lanciata arriva a 230 km/h. Ripeto in salita è peggio di una panda con le marce alte. Non so spiegarmi cosa possa essere. Il tagliando l’ho fatto 2 giorni fa. Se stacco il debimetro la situazione non cambia, possibile che sia lui il colpevole? Aiutatemi perfavore.

  5. #14
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    637
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi S-Line Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da Mustang76 Visualizza Messaggio
    Salve, io ho lo stesso problema. A marce alte ci mette una vita a riprendere devo scalare addirittura di 2 marce e anche tre se mi trovo in salita. La macchina una volta lanciata arriva a 230 km/h. Ripeto in salita è peggio di una panda con le marce alte. Non so spiegarmi cosa possa essere. Il tagliando l’ho fatto 2 giorni fa. Se stacco il debimetro la situazione non cambia, possibile che sia lui il colpevole? Aiutatemi perfavore.
    Cerco di essere il meno 'brutale' possibile, ma non vorrei che il problema possa avere a che fare con un eccessivo slittamento del convertitore di coppia o con problemi ai cinematismi del multitronic.....un cambio che personalmente ho sempre evitato come la peste. Il tiptronic è decisamente più affidabile, anche se ormai sono passato al manuale e vivo felice. Avevo una 4f 3.0 Tiptronic Quattro che faticava a prendere i 225-230.....l'attribuii anche in quel caso allo slittamento del convertitore, ma non sono mai intervenuto perchè a parte quel problema (quante volte si ha la possibilità di viaggiare a quelle velocità, codice della strada a parte?....) il cambio funzionava benissimo.

  6. #15
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,917
    Thanked: 383
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito motore 2.5 tdi 163cv opinioni

    l’automatico sul 163 non ha il convertitore di coppia se non erro, dato che è anteriore, monta il mititronic, ne sono quasi certo, quindi ha la frizione

  7. #16
    New Entry L'avatar di Mustang76
    Data Registrazione
    Jul 2019
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    A4 B6 2.5 TDI

    Predefinito

    Citazione Originariamente Scritto da SeiperQuattro Visualizza Messaggio
    Cerco di essere il meno 'brutale' possibile, ma non vorrei che il problema possa avere a che fare con un eccessivo slittamento del convertitore di coppia o con problemi ai cinematismi del multitronic.....un cambio che personalmente ho sempre evitato come la peste. Il tiptronic è decisamente più affidabile, anche se ormai sono passato al manuale e vivo felice. Avevo una 4f 3.0 Tiptronic Quattro che faticava a prendere i 225-230.....l'attribuii anche in quel caso allo slittamento del convertitore, ma non sono mai intervenuto perchè a parte quel problema (quante volte si ha la possibilità di viaggiare a quelle velocità, codice della strada a parte?....) il cambio funzionava benissimo.

    Ciao, ho il cambio manuale io, quindi non è il convertitore di coppia sicuro.

  8. #17
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,552
    Thanked: 489
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Mustang76 Visualizza Messaggio
    Se stacco il debimetro la situazione non cambia, possibile che sia lui il colpevole?
    di solito, se ci sono problemi al debimetro, si stacca il cavetto dal debimetro, e il motore funziona meglio.
    questo succede perche' la centralina motore, quando viene staccato il debimetro, applica una "mappatura" standard (che in quel caso risulta migliore, rispetto al debimetro difettoso, che fornisce valori sballati).

    ma nel tuo caso non cambia nulla, quindi si puo' pensare che il tuo debimetro sia a posto.

    puoi provare a fare una scansione col vag, e vedi se ci sono errori in memoria. (le vetture sono sempre piu complicate, come elettronica di gestione motore, sistemi anti-inquinamento, ecc ecc. Un minimo malfunzionamento provovca effetti a catena, magari "recovery", ecc ecc e a volte e' difficile individuare subito le cause).

    In ogni caso io chiederei un consiglio in officina, un meccanico prova la tua macchina, verifica fisicamente alcuni parametri (fara' la diagnosi col vag, ecc) e quindi lui potrebbe capire il tipo di guasto (un meccanico, con esperienza, ne sa molto piu di noi amatori, che scriviamo dentro i forum).

  9. #18
    New Entry L'avatar di Mustang76
    Data Registrazione
    Jul 2019
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    A4 B6 2.5 TDI

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    di solito, se ci sono problemi al debimetro, si stacca il cavetto dal debimetro, e il motore funziona meglio.
    questo succede perche' la centralina motore, quando viene staccato il debimetro, applica una "mappatura" standard (che in quel caso risulta migliore, rispetto al debimetro difettoso, che fornisce valori sballati).

    ma nel tuo caso non cambia nulla, quindi si puo' pensare che il tuo debimetro sia a posto.

    puoi provare a fare una scansione col vag, e vedi se ci sono errori in memoria. (le vetture sono sempre piu complicate, come elettronica di gestione motore, sistemi anti-inquinamento, ecc ecc. Un minimo malfunzionamento provovca effetti a catena, magari "recovery", ecc ecc e a volte e' difficile individuare subito le cause).

    In ogni caso io chiederei un consiglio in officina, un meccanico prova la tua macchina, verifica fisicamente alcuni parametri (fara' la diagnosi col vag, ecc) e quindi lui potrebbe capire il tipo di guasto (un meccanico, con esperienza, ne sa molto piu di noi amatori, che scriviamo dentro i forum).

    Ciao, ho fatto fare la. Diagnosi e non ci sono errori. Sono 2 le cose o è nata così oppure è un mistero. Di certo da un motore del genere avrei voluto molto di più. Perché fino a 2000 giri è praticamente morta.

  10. #19
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,552
    Thanked: 489
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Mustang76 Visualizza Messaggio
    ... con la Diagnosi e non ci sono errori.
    Di certo da un motore del genere avrei voluto molto di più. Perché fino a 2000 giri è praticamente morta.
    la b6 e' un modello di 18-20 anni fa, forse nel tuo motore ci sara' anche qualche segno di usura.
    e' piuttosto normale che un motore perde un po' di prestazioni col tempo (esempio: iniett sporchi, egr sporca ecc).
    per curiosita', quanti km ha percorso la tua macchina?

    potresti provare a fare una bella pulizia dell'egr, dei condotti aspirazione, ecc. (smontare tutto, e grattare via manualmente i residui. Vedrai che la sezione libera dei condotti si e' ristretta moltissimo, e' probabile che troverai incrostazioni alte 2 cm, alle pareti...).

    Magari si puo' provare anche usare un additivo nel carburante per pulire iniettori ecc. (alcuni utenti li amano moltissimo e li ritengono miracolosi, io sono piuttosto scettico, ma 20-30 euro si possono anche spendere, per provare).

    tutte queste cose, potrebbero migliorare il rendimento del tuo motore.
    Attendi anche altri pareri, io non sono un meccanico.

  11.  

  12. #20
    New Entry L'avatar di Mustang76
    Data Registrazione
    Jul 2019
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    A4 B6 2.5 TDI

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    la b6 e' un modello di 18-20 anni fa, forse nel tuo motore ci sara' anche qualche segno di usura.
    e' piuttosto normale che un motore perde un po' di prestazioni col tempo (esempio: iniett sporchi, egr sporca ecc).
    per curiosita', quanti km ha percorso la tua macchina?

    potresti provare a fare una bella pulizia dell'egr, dei condotti aspirazione, ecc. (smontare tutto, e grattare via manualmente i residui. Vedrai che la sezione libera dei condotti si e' ristretta moltissimo, e' probabile che troverai incrostazioni alte 2 cm, alle pareti...).

    Magari si puo' provare anche usare un additivo nel carburante per pulire iniettori ecc. (alcuni utenti li amano moltissimo e li ritengono miracolosi, io sono piuttosto scettico, ma 20-30 euro si possono anche spendere, per provare).

    tutte queste cose, potrebbero migliorare il rendimento del tuo motore.
    Attendi anche altri pareri, io non sono un meccanico.
    Avevo una 156 2.4 JTD 150 cv con sotto 400000 km, neanche a paragone con questa. Schizzava che un piacere, rimanevi attaccato al sedile, la turbina si sentiva veramente . Ho pulito l’aspirazione, l’EGR l’ho eliminata quindi il problema non può essere quello, gli iniettori sono pulitissimi perché l’auto fa 0 fumo, inoltre ad ogni pieno vado di wd40.Normale la turbina dovrebbe sentirsi in questi motori invece nulla, non si sente nemmeno il fischio classico del turbo.

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •