Lista utenti taggati

Pagina 2 di 12 PrimaPrima 1234567891011 ... UltimaUltima
Risultati da 11 a 20 di 113

Discussione: Montaggio Coming Leaving Home

  1. #11
    New entry
    Data Registrazione
    Jun 2008
    Messaggi
    48
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Taranto (TA)
    Auto
    audi a3

    Predefinito

    già!!! si scusami pensavo fosse un'unico comando posizioni cruscotto targa ....qui i diodi li devo mettere sul filo che va all'interruttore??

  2.  

  3. #12
    Audi lover L'avatar di aldow85n
    Data Registrazione
    Nov 2008
    Messaggi
    245
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    audi A3 1.9 TDI 130cv

    Predefinito

    Ciao Ale, ho anch'io quel modulo come ben sai..solo che non ci ho capito quasi una cippa..allora diciamo che il positvo lo prendo da dietro il tasto delle 4 frecce,devo unire i due marroni del modulo e poi ci metto un diodo in mezzo? Come faccio a far funzionare i fendi anteriori e le posizioni posteriori?
    Per l'assorbimento dei fendi secondo te per stare sicuro mi serve un rel, se s, di che tipo??
    Mentre per i posteriori come li collego??
    Spero di acer reso l'idea,ma siceramente ho l'idee confuse...
    Ultima modifica di aldow85n; 21-02-2010 alle 15:07

  4. #13
    Audi lover L'avatar di S3-Diego
    Data Registrazione
    Apr 2008
    Messaggi
    4,343
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi S3 8P

    Predefinito

    Aldo, siamo in tre ad avere quel modulo, io, te e francescoke..

    Se hai un pò di pazienza, vediamo di capirci in tre.. almeno il montaggio sarà meno doloroso! :D
    Audi S3 8P - Restyling, Tetto, S-tronic, Recaro
    Guarda la discussione sulla mia Ex S3!!

  5. #14
    Audi lover L'avatar di aldow85n
    Data Registrazione
    Nov 2008
    Messaggi
    245
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    audi A3 1.9 TDI 130cv

    Predefinito

    io ho provato a montarlo,ma mi sono arenato..sulla apertura/chiusura...

  6. #15
    Audi lover L'avatar di S3-Diego
    Data Registrazione
    Apr 2008
    Messaggi
    4,343
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi S3 8P

    Predefinito

    Eppure se rileggi bene la prima pagina, riesci a capire dove collegarlo! ;)
    Audi S3 8P - Restyling, Tetto, S-tronic, Recaro
    Guarda la discussione sulla mia Ex S3!!

  7. #16
    Audi lover L'avatar di aldow85n
    Data Registrazione
    Nov 2008
    Messaggi
    245
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bari (BA)
    Auto
    audi A3 1.9 TDI 130cv

    Predefinito

    l'installazione mia è antecedente al post..ora voglio provare sul tasto delle 4 frecce.
    quanti diodi mi servono, e dove li collego di preciso..scusa l'ignoranza diè

  8. #17
    New entry
    Data Registrazione
    Jun 2008
    Messaggi
    48
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Taranto (TA)
    Auto
    audi a3

    Predefinito

    ok raga modulo installato questa mattina, per intenderci ho usato come impulso dell'accensione del modulo i due fili situati dietro alla leva per aprire il cofano apertura e chiusura collegandoli con i 2 cavi blu del modulo (gli stessi che ha usato audia32).funziona si e no, quando apro l'auto non funziona mi da solo un picolo lampeggio, invece quando chiudo funziona perfettamente. un'altro problema è il sensore che non và mi funziona anche di giorno.magari domani prova a fare quel collegamento dal triangolo frecce, volevo a questo punto chiedere se la mia auto del 99 ha quel filo verde nero perche quella in foto è la restayling. saluti

  9. #18
    New entry
    Data Registrazione
    Jun 2008
    Messaggi
    48
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Taranto (TA)
    Auto
    audi a3

    Predefinito

    rettifico: provato questa sera il modulo funziona bene sia in apertura che in chiusura, rimane solo il problema che in chiusura il modulo funziona anche di giorno.

  10. #19
    Moderatore - Ref. Puglia L'avatar di Audia32
    Data Registrazione
    Oct 2005
    Messaggi
    27,756
    Thanked: 33
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    Audi A3 1.8T

    Predefinito

    Citazione Originariamente Scritto da aldow85n Visualizza Messaggio
    Ciao Ale, ho anch'io quel modulo come ben sai..solo che non ci ho capito quasi una cippa..allora diciamo che il positvo lo prendo da dietro il tasto delle 4 frecce,devo unire i due marroni del modulo e poi ci metto un diodo in mezzo? Come faccio a far funzionare i fendi anteriori e le posizioni posteriori?
    Per l'assorbimento dei fendi secondo te per stare sicuro mi serve un relè, se sì, di che tipo??
    Mentre per i posteriori come li collego??
    Spero di acer reso l'idea,ma siceramente ho l'idee confuse...
    Allora Aldo devi inserire un diodo su ogni filo marrone non si sa mai possa tornare qualche segnale sul filo nero/verde.


    Per i fendi ti devi collegare dietro al comando luci dove interromperai il relativo filo: il filo che esce dal comando luci lo dovrai collegare al giallo o all'arancio,l'altra parte,quella che và a pilotare i fendi la devi collegare al giallo/nero se prima hai usato il giallo oppure all'arancio/nero se hai usato l'arancio.
    Solo le posteriori dietro non le puoi collegare in quanto sono collegate insieme alle anteriori a meno che tu non ti passi dei fili e mettere dei diodi per non far passare l'alimentazioni fino alle anteriori. Considera che destra e sinistra sono separate quindi devi tener conto di quante uscite possa pilotare quel modulo altrimenti dovrai ricorrere a relè esterni....
    Ultima modifica di Audia32; 22-02-2010 alle 01:10
    Clicca sull'immagine per accedere al men delle mie modifiche >>>>>>>

  11.  

  12. #20
    New entry
    Data Registrazione
    Jun 2008
    Messaggi
    48
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Taranto (TA)
    Auto
    audi a3

    Predefinito

    ciao Ale sai come posso risolvere il problema del sensore che in chiusura funzionan anche di giorno? cmq grazie dello schema fusibili.

Pagina 2 di 12 PrimaPrima 1234567891011 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •