Banner Michelin
+ Rispondi alla discussione
Visualizzazione risultati 1 fino 6 di 6

Discussione: Anomalia A6 3.0 TDI giri del motore con spia motore gialla

  1. #1
    New Entry L'avatar di robyazzu
    Data registrazione
    27-04-2010
    Messaggi
    68
    Provincia
    Forlì-Cesena (FC)
    Auto
    A6 3.0 TDI quattro (2006)

    Icon9 Anomalia A6 3.0 TDI giri del motore con spia motore gialla

    Buongiorna a tutti,
    come avete visto sono nuovo del forum e spero mi accettiate in questa bella comunità.....
    Bando alle ciace
    vi chiedo un cortesia su un dubbio che mi è venuto.....
    Ho un' A6 3.0 TDI quattro (cambio automatico) del fine 2006..... beh è da un pò di tempo che sento i giri del motore come se si alzassero più del dovuto.
    Cerco di spiegarmi meglio..... quando accelero (in posizione D e senza far scalare le marce) mi sembra che il motore cambi a 1900 g/min + o - ...... fino qui penso tutto normale, ma vedo che quando si entra in una rotonda ad esempio, a uno velocità di circa 50/60 orari e freno normalmente, il cambio scala quasi subito in 3 ma poi quando ridò gas per uscire dalla rotonda, sembra che i giri si alzano fino a 2000 g/min. Ok forse adesso starete pensando: Beh normale!
    Si forse, solo che da 30/35 Km/h fino a che non mette lui la 4° marcia cambia due volte la terza....
    Il concessionario della mia zona e nonchè centro service AUDI l'ha provata.... e mi ha detto che era tutto normale.....(mi ha detto che mi sono abituato alla prestazioni e vorrei di più.... mah...) solo che dopo una settimana mi si accenda la spia gialla del motore.....
    Corro ancora da lui.... attacca il vas e scopre che c'è un filtro della bancata sinistra da sostituire.....Mi ha detto che non da problemi (è da sostituire ma si può circolare).
    Gli chiedo se quei giri del motore che sento strani possono essere causati da quel filtro....
    Lui mi dice che se era quello dovevo accorgermene dopo che si era accesa la spia gialla e non prima.... Cosa mi dite voi? Qualcuno sa darmi un consiglio una delucidazione???
    Grazie mille in anticipo e spero di non avervi annoiato!
    GRAZIE MILLE!!!!!!!!!!!!! di cuore!


  2. Banner Michelin3
         


  3. #2
    Audi lover L'avatar di Audiman
    Data registrazione
    29-04-2008
    Messaggi
    1,908
    Provincia
    Modena (MO)
    Auto
    A6 4F ASB JML

    Predefinito

    Posso solamente dire che il funzionamento del Tiptronic della tua auto non è normale. Potrebbe davvero essere dovuto ad una diversa curva di erogazione di coppia del motore causata dal filtro incriminato. Il fatto che il difetto si sia manifestato immediatamente prima dell'accensione della spia piuttosto che dopo, è a mio avviso irrilevante.
    Audiman.



  4. #3
    New Entry L'avatar di robyazzu
    Data registrazione
    27-04-2010
    Messaggi
    68
    Provincia
    Forlì-Cesena (FC)
    Auto
    A6 3.0 TDI quattro (2006)

    Predefinito

    Grazie mille per la risposta! Davvero! il 6 maggio (giovedì) devo portarla per cambiare il filtro incriminato.....
    Poi vi faccio sapere... ma credo che per avere una certezza assoluto dovrei provare un'altra A6 con le stesse caratteristiche della mia....
    GRAZIE MILLE AUDI MAN!
    Sai certi giorni mi sembra che la macchina vada meglio e altri peggio.... mah....
    Aspetto il 6 maggio e poi vedrò l'evolversi. per il momento grazie mille!



  5. #4
    Audi lover L'avatar di alexx
    Data registrazione
    14-02-2010
    Messaggi
    2,272
    Provincia
    Ragusa (RG)
    Auto
    Audi A6 Avant 2.7 TDI

    Predefinito

    Provare un'auto come la tua è un'ottima idea................ naturalmente prima di portarla a cambiare il filtro
    ciao e speriamo bene



  6. #5
    New Entry L'avatar di robyazzu
    Data registrazione
    27-04-2010
    Messaggi
    68
    Provincia
    Forlì-Cesena (FC)
    Auto
    A6 3.0 TDI quattro (2006)

    Predefinito

    Ciao a tutti!
    Allora, ieri vado dal mio Audi Center e chiedo vado a ritirare la mi apiccola per questo problema.....
    Prima però chiedo al capo officina se mi fa provare un modello identico al mio.... (mi dice che quelle dei clienti non può farlo) e allora mi fa provare la sua.....
    Beh era un pò diversa alla guida. Poi ritiro la mia dopo che ha cambiato il filtro e per magia..... TUTTO A POSTO!!!!!!!
    E' RITORNATA COME ERA!
    Morale?
    Il collettore del filtro della bancata sinistra aveva sregolato la farfalla (di pochissimo) ma quanto basta per sentire anomalie....
    Cambiato il collettore.... 530 eurini, e ritarato la farfalla con il vas.....è tornata come prima.
    Spero di essere stato utile per chi dovesse avere il mio stesso problema o simile.
    Vorrei ringraziare chi mi ha dato pareri in merito alla mia vicessitudine!
    Grazie a tutti!



  7. #6
    Audi lover L'avatar di Audiman
    Data registrazione
    29-04-2008
    Messaggi
    1,908
    Provincia
    Modena (MO)
    Auto
    A6 4F ASB JML

    Predefinito

    Strano che non ti abbiano pure aggiunto il liquido del lavavetri... per migliorare la resa del motore
    Audiman.



+ Rispondi alla discussione

Bookmarks

Regole di scrittura

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  • BB code is Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice HTML è Attivato