Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: Spia ESP

  1. #1
    Audi lover L'avatar di Schumyle
    Data Registrazione
    Oct 2008
    Messaggi
    527
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    Audi [email protected] CV ??? by ECD PERFORMANCE

    Predefinito Spia ESP

    salve un mio amico possessore di Audi S3 anno 2009 e gli succede che ogni tanto all'accensione dell'auto esce sul display anomalia ESP. all'audi gli hanno detto che normale.... possibile?....

  2.  

  3. #2
    Audi lover L'avatar di sprido
    Data Registrazione
    Apr 2008
    Messaggi
    4,236
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    A3 Sportback S-line 2.0 tdi [email protected] 220hp by ECD PERFORMANCE

    Predefinito

    Capita su varie a3, a me successo tre volte da quando ce l'ho ma dura manco un secondo e se ne va. Per me la batteria non perfettamente carica che crea questo scherzo, da quando l'ho cambiata mai pi successo

    PROBLEMA LIMITATORE DI VEL MAX SU TDI 170 PDE RISOLTO! http://goo.gl/GHxNh

  4. #3
    Audi lover L'avatar di ziosam
    Data Registrazione
    Jul 2009
    Messaggi
    1,700
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    S3 2.0 tfsi bianca

    Predefinito

    ciao,a me non e mai successo,pero mi sembra strano che dicano che sia normale..piuttosto digli di rivolgersi in un altro centro magari poi e' una stupidata

  5. #4
    Audi lover L'avatar di Schumyle
    Data Registrazione
    Oct 2008
    Messaggi
    527
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    Audi [email protected] CV ??? by ECD PERFORMANCE

    Predefinito

    purtroppo si rivolto a parecchi centri ma nessuno ha risolto il problema.....

  6. #5
    Bannato
    Data Registrazione
    Feb 2010
    Messaggi
    620
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a4 avant

    Predefinito

    schumyle a me succeso uguale a4 avant b6 fatti mettere il test....accendi il quadro accendi il motore e comincia ad sterzare 3 volte da na parte 3 dallartra...a me e uscito il sensore angolo sterzzante destro guasto

  7. #6
    Audi lover L'avatar di Schumyle
    Data Registrazione
    Oct 2008
    Messaggi
    527
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    Audi [email protected] CV ??? by ECD PERFORMANCE

    Predefinito

    Citazione Originariamente Scritto da By_virgilio Visualizza Messaggio
    schumyle a me succeso uguale a4 avant b6 fatti mettere il test....accendi il quadro accendi il motore e comincia ad sterzare 3 volte da na parte 3 dallartra...a me e uscito il sensore angolo sterzzante destro guasto
    per test intendi quelli che usano i comuni meccanici...

  8. #7
    Audi lover L'avatar di gaetano
    Data Registrazione
    Jul 2010
    Messaggi
    2,095
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    audi a4 b6 130cv- audi A6 4g 2.0 177cv

    Predefinito

    a me capitava che qnd accendevo la macchina si accendesse la spia e sl quando la spegnevo e riaccendevo andava via, ma dp un p si riaccendeva, la porto a controllare ed era l' interruttore del freno che era da cambiare una cavolata per fortuna, cambiato e problema risolto...

  9. #8
    New entry
    Data Registrazione
    Nov 2010
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    audi s3 8l

    Predefinito

    a me era la batteria.non alimentava correttamente la centralina.questa molto sensibile e sente i cali di tensione(diagnosi fatta da meccanico di paese)

  10. #9
    Audi lover L'avatar di dagibrusb
    Data Registrazione
    Jan 2009
    Messaggi
    1,074
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    A3 Sportback 2.0 TDi 140 CV Ambition FAP Colore LY9B

    Predefinito

    Ragazzi invece a me sta sera non proprio partita. Ho cercato di avviarla ma niente, spia anomalia esp accesa, e la spia nel quadrante nel contakilometri a forma di volante da rossa e diventata gialla e non si pi spenta. Sar anche per me la batteria??
    Help.
    A3 Sportback 2.0 TD 140 Cv 2008 cerchi A5


  11.  

  12. #10
    Audi lover L'avatar di beppe83
    Data Registrazione
    Nov 2009
    Messaggi
    667
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    audi A3 2.0 TDI 140

    Predefinito

    quasi sicuramente,la mia ha fatto cosi il mese scorso,cambiata la batteria ed andato tutto apposto...
    se sei incerto tieni aperto http://forum.audirsclub.it/image.php...ine=1264109068
    bixeno,pack luci,bose,tetto,18"RS6,pelle grigiaABT fans club N3

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •