Lista utenti taggati

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 11 a 20 di 39

Discussione: Spia FAP accesa....che faccio vado!!??

  1. #11
    Audi lover L'avatar di leellah
    Data Registrazione
    Apr 2008
    Messaggi
    12,977
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    8ED ASB JMJ

    Predefinito

    Citazione Originariamente Scritto da paloma82 Visualizza Messaggio
    Gi fatto..... La spia resta accesa maledizione!
    La mia ha dovuto "assumere la terapia" per 2 giorni...
    ICH FAHRE

  2.  

  3. #12
    Audi lover L'avatar di paloma82
    Data Registrazione
    Feb 2011
    Messaggi
    301
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 b8 TDI 143 hp...and more!

    Predefinito

    Citazione Originariamente Scritto da leellah Visualizza Messaggio
    La mia ha dovuto "assumere la terapia" per 2 giorni...
    Non c' rischio di danneggiare l'auto con la spia accesa, ovvero con il FAP intasato? Domani devo fare 140km per lavoro, che cosa faccio la lascio a casa?

  4. #13
    Audi lover L'avatar di leellah
    Data Registrazione
    Apr 2008
    Messaggi
    12,977
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    8ED ASB JMJ

    Predefinito

    Citazione Originariamente Scritto da paloma82 Visualizza Messaggio
    Non c' rischio di danneggiare l'auto con la spia accesa, ovvero con il FAP intasato? Domani devo fare 140km per lavoro, che cosa faccio la lascio a casa?
    Mah, io ho visto che la mia NON d alcun avviso sul cdb, salvo la spia... E la potenza c' proprio tutta...

    Se penso quanto spacca le balle per la vaschetta del tergi vuota... immagino che il problema sia irrilevante.
    Di solito in presenza di problemi "seri" il cdb chiede perentoriamente di arrestare il motore...

    Quindi, io andrei tranquillo, poi la macchina tua...
    ICH FAHRE

  5. #14
    Audi lover L'avatar di perlupo
    Data Registrazione
    Jul 2009
    Messaggi
    6,126
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Savona (SV)
    Auto
    A4 Avant Start Plus 2.0 Tdi 120cv MY-2010 8K

    Predefinito

    ...un saltino in service male non fa!
    Alberto tutte le info sono qui... http://tinyurl.com/perlupo

  6. #15
    Audi lover L'avatar di guitor
    Data Registrazione
    Jan 2009
    Messaggi
    1,456
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 Avant 2.0 TDi (B8) my 2009

    Predefinito

    ..... Risolto???
    Se sei andato in conce cosa ti hanno detto???
    A4 Avant (allestimento advanced) Grigio quarzo
    Ciao da Guido AQ

  7. #16
    Audi lover L'avatar di paloma82
    Data Registrazione
    Feb 2011
    Messaggi
    301
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 b8 TDI 143 hp...and more!

    Predefinito

    Citazione Originariamente Scritto da guitor Visualizza Messaggio
    ..... Risolto???
    Se sei andato in conce cosa ti hanno detto???
    Dicono che il sensore di pressione che si trova all'interno del dispositivo FAP!
    Dovrei cavarmela con circa 60 euro!
    Speriamo bene, sta sera vado a ritirarla

  8. #17
    Audi lover L'avatar di mario2000
    Data Registrazione
    Nov 2008
    Messaggi
    1,919
    Thanked: 11
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 Avant 2.0TDI Ambition

    Predefinito

    Potrebbe essere dovuto all'aumento di coppia derivante dalla rimappa?

  9. #18
    Audi lover L'avatar di guitor
    Data Registrazione
    Jan 2009
    Messaggi
    1,456
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 Avant 2.0 TDi (B8) my 2009

    Predefinito

    ... Ritirata??
    Non dovrebbe comunque dipendere dall'aumento di coppia dovuto alla modifica.
    Il sensore non si trova propriamente all'interno del dispositivo del FAP, mi hanno cominciato a spiegare dove si trova fisicamente ma tramite telefono stato un p complicato!! mi sono perso dopo la descrizione di 2 tubicini!!
    A4 Avant (allestimento advanced) Grigio quarzo
    Ciao da Guido AQ

  10. #19
    Audi lover L'avatar di paloma82
    Data Registrazione
    Feb 2011
    Messaggi
    301
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 b8 TDI 143 hp...and more!

    Predefinito

    Citazione Originariamente Scritto da guitor Visualizza Messaggio
    ... Ritirata??
    Non dovrebbe comunque dipendere dall'aumento di coppia dovuto alla modifica.
    Il sensore non si trova propriamente all'interno del dispositivo del FAP, mi hanno cominciato a spiegare dove si trova fisicamente ma tramite telefono stato un p complicato!! mi sono perso dopo la descrizione di 2 tubicini!!
    Mi correggo ragazzi, Guitor ha ragione, il sensore di pressione si trova all'interno del vano motore, per accedergli occorre rimuovere il carter copri motore.
    Per sostituirlo occorrono 2 minuti e 60 euro ;-(!
    La spia si finalmente spenta, spero che duri.

  11.  

  12. #20
    Audi lover L'avatar di guitor
    Data Registrazione
    Jan 2009
    Messaggi
    1,456
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    A4 Avant 2.0 TDi (B8) my 2009

    Predefinito

    Perfetto!!
    Ma per caso hanno capito che si trattava del sensore tramite la presa diagnosi??
    A4 Avant (allestimento advanced) Grigio quarzo
    Ciao da Guido AQ

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •