Lista utenti taggati

Pagina 4 di 4 PrimaPrima 1234
Risultati da 31 a 39 di 39

Discussione: Spia FAP accesa....che faccio vado!!??

  1. #31
    New entry
    Data Registrazione
    May 2010
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    AUDI A4 AVANT 2.0 TDI 140CV

    Predefinito

    Citazione Originariamente Scritto da Alesline Visualizza Messaggio
    Visto che si parla di FAP volevo chiedervi una cosa riguardo la mia A4 2.0 170cv FAP!
    A volte ai bassi regimi in III o IV a 2000/ 2500giri il motore borbotta un pó, quando mi fermo e do gas a folle il motore trema più del solito e dagli scarichi esce un rumore più cupo! È il FAP pero a me la spia non si accende!
    Premetto che io uso la macchina per tragitti molto brevi!
    Quando vado fuori città e tiro un pó il problema non si presenta!
    Se è lui maledettissimo FAP!
    hai risolto con il rumore cupo? cosa era? anche la mia fà lo stesso rumore cupo proveniente dal vano motore lato destro (opposto alla guida)questo in prossimità della rigenerazione. Ho già preso appuntamento con il mio mecc e settimana prossima la porta in sala operatoria, speriamo sia una cazz...ta

  2.  

  3. #32
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    78
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Buongiorno,rispolvero la discussione in quanto la mia A4 b7 2000 tdi con 150000 km non riesce più a rigenerare il Fap:
    Per vari dubbi ho sostituito il g450,tagliando appena fatto,ho fatto una pulizia tramite prodotto arexons (le due bombole con cui si fa il lavaggio attraverso il tubo del g450) spia spenta dopo il lavaggio per poi ritornare dopo 400 km e ora non ne vuole sapere di spegnersi,dopo diversi km fa per spegnersi un secondo e ritorna.
    ho fatto una diagnosi,posto le foto....... mi sapreste dire da quei valori se ha ragione di essere intasato?
    Credo cmq ,km a parte,che la botta di intasamento sia stata dovuta ad un problema che ho avuto sulla valvola vapori olio sul coperchio valvole: era mal funzionante,mi ero accorto in quanto vedevo a volte delle fumate in accellerazione,per poi la cosa degenerare in strattoni: sostituita la valvola è tornata ok,ma credo che nel corso dei mesi (forse le fumatine già c'erano già da tempo e non ho mai notato) abbia contribuito all'intasamento.
    posto le foto.....aspetto vostri commenti

  4. #33
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    foto non ne vedo.
    puo' essere il fap tappato, ha i suoi km, e ha sofferto anche con la faccenda della valvola vapori olio.

    il fap puo' essere "ripristinato" da ditte specializzate (lo "lavano" e lo trattano in forno ecc, ma ne so poco, cerca dettagli in rete. Devi spedire il tuo fap, e attendere che ritorni, quind la macchina rimane ferma parecchi gg).

    oppure si puo' comprare un nuovo fap, ci sono prodotti non marcati audi a prezzo umani (intorno ai 250-300 euro. Alcuni utenti ne hanno parlato in vecchie discussioni, il nuovo fap e' economico e funziona, sono soddisfatti).

    oppure si toglie tutto (filtro nello scarico ed egr), si lavora nella mappa motore per eliminare le rigenerazioni e la lettura delle sonde sullo scarico, e buonanotte (il motore funziona pure meglio, e' piu efficiente come rendimento, senza tappi nello scarico. Ma ovviamente emette un sacco di inquinanti, a volte c'e' fumosita', a volte cattivi odori. NB: togliere fap ed egr e' una soluzione illegale, ma molto praticata nelle officine. Valuta tu i pro e i contro, esamina i costi ma anche i rischi dal punto di vista legale)

  5. #34
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    78
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Foto

    Inviato dal mio SM-G930F utilizzando Tapatalk

    - - - Updated - - -

    Si infatti Gian.....devo valutare il costo (sto sentendo una ditta specializzata nella pulizia FAP/DPF per un preventivo),e stabilire se conviene pulirlo o sostituirlo....
    Questa ditta ,tra l'altro anche abbastanza vicina a dove abito,da anche una garanzia di 2 anni,e penso che sarebbe il top riavere il proprio filtro originale pulito che una after market che di cui non sai bene la qualità,discorso cambia se uno poi va prendere l'originale nuovo.....pagando quello che costo...non credo 300 euro.
    Aspetto info sulle 2 foto postate.

  6. #35
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    il ricambio fap originale costa oltre 1000 euro, mi pare. Follia.

    i valori del tuo fap, col vag, sono nettamente inferiori al mio fap (io ho le ceneri a 74, tu a 48).
    il 15% dovrebbe essere la percentuale di sporco.
    Quando arriva a 40%, parte la rigenerazione, e il valore torna a zero. A me succede ogni 300 o 400 km (motore bmm, potrebbe avere una logica interna diversa dal tuo bpw. O potrei ricordare male io i valori, perche' non ci guardo piu da anni).
    la temperatura e' troppo bassa per rigenerare (deve arrivare oltre 600 gradi). forse fai troppo ciclo urbano.
    anche quel valore 0,0 del sensore differenziale mi suona strano. io ricordo che avevo un valore negativo, tipo -12,5 (ma a memoria, ancora una volta potrei sbagliare).

    probabilmente il tuo fap e' ormai "cotto", a fine vita, e non ce la fa piu' a completare il ciclo di rigenerazione per bene, e quindi la % di sporco rimane lontano da zero.
    le ipotesi sono tante, NON LO SO cosa succede di preciso dentro il tuo fap.

    ultima speranza: fai un tratto di guida extraurbana, mantieni il regime motore costante, intorno ai 2000-2500 giri, vedi se il fap si sblocca.
    ti metti in tangenziale, superstrada ecc, in 4a o 5a marcia, per tenere i giri motori alti, ma senza superare i limiti di velocita'.
    percorri 15 o 20 km a velocita costante, così la temperatura dei gas di scarico aumenta, e il fap lavora correttamente.

    se sei fortunato magari si smuove qualcosa, dentro il fap. Verifica i valori col vag alla fine del "trattamento extraurbano ross-tech".
    se vedi che funziona , ripeti ancora la stessa procedura fra qualche giorno.

    altrimenti valuti di cambiare il fap. Compri una "sottomarca economica", e per qualche anno sei a posto (poi venderai la macchina...)

    le info che ti ho descritto, si trovano nella solita pagina ross-tech.
    Forse la pagina gia' la conosci, ma ti allego in ogni caso il link.
    ci sono varie info utili per la rigenerazione. Il sito in genere e' molto serio.
    ragiona con calma e prova a seguire i loro consigli.
    http://wiki.ross-tech.com/wiki/index...y_Regeneration

  7. #36
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,532
    Thanked: 146
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Ma la scansione cosa dice?

  8. #37
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    78
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Ti ringrazio tantissimo per le info..... Già provato diverse volte a fare tratti di extraurbano...... Anche 120 km tutta in quarta a 2400-2700 giri...... Nada....... Boh......
    Credo comunque di smontarlo..... Già con controllo visivo si può dedurre qualcosa, così poi colgo l'occasione di controllare i tubetti e sonde varie........

    Inviato dal mio SM-G930F utilizzando Tapatalk

    - - - Updated - - -

    Comunque in settimana rifaccio le scansioni e riaggiorno i dati......siccome le foto postate è una scansione di un paio di mesi fa......
    ho fatto anche questo Test : motore acceso e g450 staccato con i 2 tubetti alla mano (monte e valle del Fap) quello a monte si sente sfiatare i gas di scarico,quella a valle a confronto no.
    Ora non sò quanto sia attendibile questa prova,però credo che doveva essere uguale o quasi per essere in condizioni normali

  9. #38
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,435
    Thanked: 475
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da zio-ale Visualizza Messaggio
    ... g450 staccato con i 2 tubetti alla mano (monte e valle del Fap) quello a monte si sente sfiatare i gas di scarico,quella a valle a confronto no.
    Ora non sò quanto sia attendibile questa prova,però credo che doveva essere uguale o quasi per essere in condizioni normali
    in alcuni motori Audi, e in alcuni anni di produzione (es. Q5 3.000 tdi, anno 2011), uno dei 2 tubetti del g450 finisce nell'ambiente, cioe' misura la pressione atmosferica, e quindi non va a finire sul tubo di scarico, se ricordo bene.
    nella tua prova casalinga, tappando quel tubicino con un dito, non sentirai nessuno sfiato.

    fai qualche ricerca in rete, di quel tubo libero in atmosfera se ne e' gia parlato nei forum.
    e ' tutto da verificare, io avevo letto qualcosa del genere, ma dei ho ricordi lontani nel tempo e poco affidabili.

  10. #39
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    78
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Sul mio motore (BPW) i due tubetti vanno al filtro..... Ne sono certo

    Inviato dal mio SM-G930F utilizzando Tapatalk

  11.  

Pagina 4 di 4 PrimaPrima 1234

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •