Lista utenti taggati

Pagina 1 di 6 123456 UltimaUltima
Risultati da 1 a 10 di 52

Discussione: Problemi di avviamento a caldo e a freddo

  1. #1
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Lightbulb Problemi di avviamento a caldo e a freddo

    Ciao, dopo esser tornato da una vacanza di due settimane in agosto, la mia povera Audina non voleva partire... ma il motorino di avviamento girava normalmente... al che dopo vari tentativi si acceso a 3.... ho pensato "ok, solita bobina" e non per niente ne tengo sempre di scorta due in auto (mi si bruciano ogni anno, so che un problema su queste s3)... attacco il vag, mancate accensioni cilindro 2, cambio la bobina 2, e l'auto parte perfettamente... torno a casa, la mattina seguente vado per accenderla e fa fatica (motorino di avviamento che gira a vuoto per 4/5 giri e l'aiuto dando un po' di gas) e la macchina parte... per 5 giorni ad ogni accensione fa fatica a partire (ma il motorino gira bene, non fa fatica come quando la batteria KO), sia a caldo che a freddo... vado dal meccanico di fiducia, prova a misurare la tensione della batteria a vuoto 12,8V e a motorino di avviamento in funzione 10V e dice che la batteria secondo lui OK. Siccome dovevo comunque fare un tagliando, l'altro ieri mi ha cambiato l'olio, i filtri, le candele al platino nrg, ma niente, fa fatica a partire ogni volta...

    premetto che ho un impianto GPL e (questo me lo fa da qualche giorno stranamente in coincidenza con il problema dell'accensione difficoltosa) che in fase di accelerazione dopo un cambio di marcia il motore stenta a girare (trema) per un secondo, per poi prendere il via e tirare bene... a benzina invece tutto regolare.... per il problema dell'accensione difficoltosa (visto che comunque parte a benzina) non dovrebbe centrare con un qualche mal funzionamento dell'impianto gpl...

    ora mi chiedo... con il VAG posso controllare qualche particolare valore? non mi da nessun errore (a parte mancate accensioni che spariscono una volta sostituite le bobine e un continuo ormai da anni problemi alla sonda lambda, che ho gi sostituito ma niente, l'errore viene fuori dopo 5 giorni dall'azzeramento tramite vag dell'errore).. la macchina per gira bene (a parte in gpl)...

    voi che siete esperti, che ne pensate??

    grazie mille,
    saddys

  2.  

  3. #2
    Moderatore - Ref. Puglia L'avatar di Audia32
    Data Registrazione
    Oct 2005
    Messaggi
    27,904
    Thanked: 31
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    Audi A3 1.8T

    Predefinito

    Ma stenta parecchio? O parte dopo poco?
    Sulla mia difettava il sensore che leggeva la rotazione del volano e non mi partiva!
    Clicca sull'immagine per accedere al men delle mie modifiche >>>>>>>

  4. #3
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    Citazione Originariamente Scritto da Audia32 Visualizza Messaggio
    Ma stenta parecchio? O parte dopo poco?
    Sulla mia difettava il sensore che leggeva la rotazione del volano e non mi partiva!
    Diciamo che fa 4/5 giri a vuoto e poi parte... E sul vag com zero problemi... Il mio primo pensiero sono state le Bobine di nuovo andate.. Ma sono nuove praticamente... Oppure la batteria (ha un anno e mezzo quindi neanche vecchia vecchia).... Ma dove abito io l'inverno freddo (la notte scende di dieci gradi) e non ho garage... Comunque oggi la cambio per scrupolo e vi faccio sapere....

  5. #4
    Moderatore - Ref. Puglia L'avatar di Audia32
    Data Registrazione
    Oct 2005
    Messaggi
    27,904
    Thanked: 31
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    Audi A3 1.8T

    Predefinito

    La mia non voleva saperne di partire la mattina!Ci sbattevo per dieci minuti prima di riuscirci!
    Clicca sull'immagine per accedere al men delle mie modifiche >>>>>>>

  6. #5
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    non a quel livello... stenta e poi parte... stamattina sono andato dal meccanico per il cambio batteria, e mi ha detto nuovamente che la batteria ok, e di lasciargliela l prossima settimana per altri controlli... a questo punto lunedi vado da un elettrauto, voglio capire se ha ragione... non so quanto affidabile sia lobd2, ma questo quello che segna ... da macchina spenta all'accensione... se veritiero il grafico a me sembra bassa....


  7. #6
    Audi lover L'avatar di marcob_s3
    Data Registrazione
    Sep 2012
    Messaggi
    754
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    s3_8l_amk

    Predefinito

    ti d la mia impressione da possessore di s3 con impianto gpl.. hai provato a fare 1km a benza prima di spegnere la macchina? probabile che si sporchino un p gli iniettori della benza, a me ogni tanto capita.

  8. #7
    Audi lover
    Data Registrazione
    Aug 2013
    Messaggi
    875
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    A3 8P s-line 2.0 TDI 170 CV 2007

    Predefinito

    Io sono sempre del parere che montare un impianto GPL a posteriori pu causare solo problemi e basta.. Se un'auto nasce a benza perch cos deve rimanere.. Io sento di gente con enormi problemi con auto che escono con l'impianto GPL direttamente dalla fabbrica.. figuriamoci quelle a cui vengono installati dopo..
    Cmq in bocca al lupo per la risoluzione del tuo problema

  9. #8
    Moderatore - Ref. Puglia L'avatar di Audia32
    Data Registrazione
    Oct 2005
    Messaggi
    27,904
    Thanked: 31
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    Audi A3 1.8T

    Predefinito

    B s,spesso danno noie...
    Clicca sull'immagine per accedere al men delle mie modifiche >>>>>>>

  10. #9
    Audi lover
    Data Registrazione
    Aug 2013
    Messaggi
    875
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    A3 8P s-line 2.0 TDI 170 CV 2007

    Predefinito

    Citazione Originariamente Scritto da Audia32 Visualizza Messaggio
    B s,spesso danno noie...
    Esatto Audia32.. Ma speriamo che il nostro amico ne venga a capo.

  11.  

  12. #10
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    Citazione Originariamente Scritto da marcob_s3 Visualizza Messaggio
    ti d la mia impressione da possessore di s3 con impianto gpl.. hai provato a fare 1km a benza prima di spegnere la macchina? probabile che si sporchino un p gli iniettori della benza, a me ogni tanto capita.
    si ho provato... ma non sembra essere quello... anche perch ho l'abitudine di fare gli ultimi 12km di rientro (sono in salita) a benzina perch tiro abbastanza su il motore...

    ---------- Post added at 22.38.27 ---------- Previous post was at 22.37.26 ----------

    Citazione Originariamente Scritto da Twister64 Visualizza Messaggio
    Io sono sempre del parere che montare un impianto GPL a posteriori pu causare solo problemi e basta.. Se un'auto nasce a benza perch cos deve rimanere.. Io sento di gente con enormi problemi con auto che escono con l'impianto GPL direttamente dalla fabbrica.. figuriamoci quelle a cui vengono installati dopo..
    Cmq in bocca al lupo per la risoluzione del tuo problema
    hai ragione... comprata usata con impianto gi montato quindi l'ho sfruttato anche io...

    ---------- Post added at 22.39.35 ---------- Previous post was at 22.38.27 ----------

    grazie per il supporto morale :)

Pagina 1 di 6 123456 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •