Lista utenti taggati

Pagina 3 di 6 PrimaPrima 123456 UltimaUltima
Risultati da 21 a 30 di 52

Discussione: Problemi di avviamento a caldo e a freddo

  1. #21
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    Eh stogià diventando matto :-) ma che sensore potrebbe essere? Devo trovare un buon meccanico che ne sappia..

  2.  

  3. #22
    Audi lover
    Data Registrazione
    Apr 2008
    Messaggi
    798
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Audi S3 8L 210 cv - Audi A4 B8 143cv

    Predefinito

    Citazione Originariamente Scritto da saddys Visualizza Messaggio
    Ho controllato la temperatura... È perfettamente in linea... Ovviamente dai 60 gradi in su sale uguale fino ad arrivare a 90 (sulla centralina vedo i valori anche sotto i 60)...quando tiro un po' di più invece nel quadro rimane 90 ma la centralina dice 95 o 96 per poi tornare a 90 circa..
    Devi verificare entrambi i valori via vag!! La temperatura motore è misurata sia dalla centralina motore che dal quadro strumenti: entra con il vag sia nel modulo motore che nel quadro (i meas blocks non li ricordo ma soni i primi) e confronta i valori dlle due temperature. Se hai il sensore nero e non il verde, può dare questo problemi con il tempo. Io avevo problemi di avviamento a caldo e, sostituito questo, tutto è tornato ok.

    The only S3 8L in the world with S3 8P cluster? Probably yes ... IL SIGNOR ZETEC

  4. #23
    Audi lover
    Data Registrazione
    Jul 2013
    Messaggi
    1,146
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Albania
    Auto
    Demolita

    Predefinito

    Sensore giri motore forse? da questo tipo di problemi, anzi può far anche di peggio.

  5. #24
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    Devo comprarmi un cavo vag allora... Ho solo un elm427... Uff

    ---------- Post added at 13.34.30 ---------- Previous post was at 13.24.04 ----------

    http://www.ebay.it/itm/VAG-K-CAN-Com...item4176695097

    http://www.ebay.it/itm/OBD2-OBD-II-C...item4ac999069c

    ma può costare così poco?!??!? qualche anno fa qualcuno li aveva comprati ma a qualche centinaia di euro....

  6. #25
    Audi lover L'avatar di AleRS3
    Data Registrazione
    Mar 2009
    Messaggi
    6,308
    Thanked: 23
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    S3 8L del 2003 BAM

    Predefinito

    e se lo prendi qui sul forum................??

    http://forum.audirsclub.it/showthrea...ODA-SEAT-Nuovo

  7. #26
    Utente
    Data Registrazione
    May 2011
    Messaggi
    73
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi S3

    Predefinito

    Uh grazie per la dritta! Se deciderò di prenderlo opterò per prenderlo qui, di quei accrocchi cinesi non mi fido proprio... Forse funzionano ma ho sempre un terrore su queste cose... Ma riuscirei a vedere anche il funzionamento dei vari sensori o sulla S3 8L ci sono poche cose da poter vedere con il vag essendo una auto non proprio recente?

  8. #27
    Audi lover L'avatar di AleRS3
    Data Registrazione
    Mar 2009
    Messaggi
    6,308
    Thanked: 23
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    S3 8L del 2003 BAM

    Predefinito

    Citazione Originariamente Scritto da saddys Visualizza Messaggio
    Uh grazie per la dritta! Se deciderò di prenderlo opterò per prenderlo qui, di quei accrocchi cinesi non mi fido proprio... Forse funzionano ma ho sempre un terrore su queste cose... Ma riuscirei a vedere anche il funzionamento dei vari sensori o sulla S3 8L ci sono poche cose da poter vedere con il vag essendo una auto non proprio recente?
    tanto per farti capire, questa è l'inizio della mia ultima vaggata ed in neretto vedi in sequenza le centraline che rileva e diagnostica, se così si possono chiamare........e me ne rileva 11 su 16, non sò dirti il perchè ma magari è normale sulle nostre!!

    Friday,20,September,2013,17:43:44:55062
    VCDS Version: Release 11.11.3
    Data version: 20120401

    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------

    Chassis Type: 8L - Audi A3/S3
    Scan: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76

    VIN: WAUZZZ8LX31211296 Mileage: 140140km/87078miles
    Ultima modifica di AleRS3; 25-09-2013 alle 21:02

  9. #28
    Audi lover
    Data Registrazione
    Jul 2013
    Messaggi
    1,146
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Albania
    Auto
    Demolita

    Predefinito

    Il fatto che te ne rivela solo 11 su 16 è perfettamente normale, si vede che non hai tutti gli accessori disponibili sulla tua auto, ad ogni indirizzo corrisponde un accessorio che il vag chiama address 01 02 03 08 15 16 etc.... per esempio il 02 è il cambio automatico che tu non hai, il 75 mi sembra i sensori di parcheggio che non so se tu hai capito, quindi è tutto perfettamente nella norma ergo vai tranquillissimo ;)

  10. #29
    Audi lover L'avatar di AleRS3
    Data Registrazione
    Mar 2009
    Messaggi
    6,308
    Thanked: 23
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    S3 8L del 2003 BAM

    Predefinito

    Citazione Originariamente Scritto da danywoopower Visualizza Messaggio
    Il fatto che te ne rivela solo 11 su 16 è perfettamente normale, si vede che non hai tutti gli accessori disponibili sulla tua auto, ad ogni indirizzo corrisponde un accessorio che il vag chiama address 01 02 03 08 15 16 etc.... per esempio il 02 è il cambio automatico che tu non hai, il 75 mi sembra i sensori di parcheggio che non so se tu hai capito, quindi è tutto perfettamente nella norma ergo vai tranquillissimo ;)
    adesso mi hai fatto incuriosire e tirar la gola........si può avere tutta la lista delle centraline!!??

    ok x il cambio automatico che purtroppo mi manca e ok per i sensori parcheggio posteriori che fortunatamente ho....

    grazie.

  11.  

  12. #30
    Audi lover L'avatar di marcob_s3
    Data Registrazione
    Sep 2012
    Messaggi
    754
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    s3_8l_amk

    Predefinito

    Risolto??

Pagina 3 di 6 PrimaPrima 123456 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •