Lista utenti taggati

Pagina 15 di 15 PrimaPrima ... 56789101112131415
Risultati da 141 a 146 di 146

Discussione: Fasatura corretta per motore BKD

  1. #141
    New Entry
    Data Registrazione
    Jan 2017
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aosta (AO)
    Auto
    Audi A3 Sportback Ambition BKD 2006

    Predefinito

    Ciao. Ho cambiato la cinghia ma vorrei dei consigli da voi per dei problemini che ho.
    Ho notato che il tendicinghia è rimasto tirato un po' oltre la tacca di regolazione. E inoltre a motore caldo va ancora più in là.
    Il valore di torsione è peggiorato e adesso è a -1.
    E infine nelle partenze in salita senza accelerare (o sforzando il motore al minimo anche tenendolo frenato) si sente un ticchettio. Può essere il tendicinghia che arriva al finecorsa e che faccia quel rumore?

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  2.  

  3. #142
    New Entry
    Data Registrazione
    Jan 2017
    Messaggi
    12
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aosta (AO)
    Auto
    Audi A3 Sportback Ambition BKD 2006

    Predefinito

    Aggiornamento.
    Dopo aver smontato di nuovo un po' di cose sono riuscito ad avere dei valori di fasatura che mi hanno annullato del tutto le vibrazioni al minimo anche se i consumi sono a 0.60 adesso.

    Il ticchettio è dovuto al tendicinghia dei servizi. Con la nuova cinghia servizi, che penso non vada bene per il mio motore BKD, il tendicinghia è di mezzo centimetro più allungato, e sottosforzo vibra di più sbattendo contro il finecorsa.
    Ho rimontato la cinghia vecchia e il rumore è sparito. Anche il tendicinghia è più lontano dal finecorsa.
    Purtroppo nel rimontare il tutto ho rotto una vite della puleggia servizi.

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  4. #143
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    538
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Ciao cuscinetto più tirato può creare danni hai cuscinetti della pompa e altri che sono montati e stirare di più la cinta io direi di rifare tutto da capo ricontrollare tutto e rimettere il tiraggio giusto


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #144
    New Entry
    Data Registrazione
    Jan 2020
    Messaggi
    8
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    Audi a3

    Predefinito

    Salve a tutti e buongiorno... Con il mio meccanico abbiamo eseguito la fasatura dell'auto come descritto in guida,ma volevo sapere se i valori sono uguali anche per centralina rimappata e scarico diretto..ho notato perdita di potenza dopo questa procedura.
    Grazie in anticipo per le risposte

  6. #145
    New Entry
    Data Registrazione
    Aug 2018
    Messaggi
    52
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Buongiorno a tutti.
    La scorsa settimana anche io ho fatto fare la distribuzione da un meccanico e dopo aver rifatto la fasatura tramite diagnosi ma la macchina ha perso potenza, e in rilascio ha un sussulto.
    Ho una a3 tfsi 2.0 motore axx.
    Il meccanico dice che ha provato la macchina e per lui va forte... mi ha detto che montando la cinghia rimane un po' spostata (credo si riferisca al problema di cui parlava reckac222) ma che facendo strada si sistema... qualcuno può darmi delucidazioni?
    grazie mille!!

  7. #146
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    538
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Citazione Originariamente Scritto da Kal-el72 Visualizza Messaggio
    Buongiorno a tutti.
    La scorsa settimana anche io ho fatto fare la distribuzione da un meccanico e dopo aver rifatto la fasatura tramite diagnosi ma la macchina ha perso potenza, e in rilascio ha un sussulto.
    Ho una a3 tfsi 2.0 motore axx.
    Il meccanico dice che ha provato la macchina e per lui va forte... mi ha detto che montando la cinghia rimane un po' spostata (credo si riferisca al problema di cui parlava reckac222) ma che facendo strada si sistema... qualcuno può darmi delucidazioni?
    grazie mille!!
    Ma qui si parla di motore diesel


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 15 di 15 PrimaPrima ... 56789101112131415

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •