Lista utenti taggati

Risultati da 1 a 3 di 3

Discussione: Climatizzatore Audi a3

  1. #1
    New Entry
    Data Registrazione
    Jan 2017
    Messaggi
    18
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Catanzaro (CZ)
    Auto
    Audi A3 8p 2.0 TDI 16V

    Predefinito Climatizzatore Audi a3

    Salve, chiedo di nuovo aiuto a voi, ho un problema con il climatizzatore della mia Audi a3; in pratica ho caricato il gas (perché prima appena cliccavo AC, la luce si accendeva e si spegneva subito) però quando clicco sul tasto aria condizionata non sento il classico “Tac” , difatti arriva aria calda nonostante il led Ac resti acceso rosso

     Facendo scansione con brainbee mi dava errore:

    -alimentazione centralina

    “centralina impianto elettrico comunicazione assente”

    00457

    - attuatore ricircolo

    Pos.att.Ricircolo 00735

    potete dirmi come muovermi, può essere il suddetto “attuatore” il problema?se si, dove si trova?

    Le ventole quando clicco “Ac” partono....intendo quelle sul radiatore ,ma niente aria fredda

     Grazie mille anticipatamente 

  2.  

  3. #2
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    81
    Thanked: 9
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

    Predefinito

    Ciao a tutti, mi allaccio a questa discussione perché più recente, vi chiedo info su quello che mi succede quest'anno riguardo il mio clima a3 8pa, accendendo da macchina che sostava al sole se non percorro almeno un paio di km non si sente il fresco e comunque anche dopo misurata si mantiene sui 16/17° di conseguenza in auto non è che sia tanto piacevole, il mio elettrauto dice che probabilmente il compressore non rende più, l'impianto è carico il filtro nuovo errori da vag non ci sono, qualche idea?, la prossima settimana la devo lasciare a lui vediamo che succede, grazie

    Inviato dal mio ATU-L11 utilizzando Tapatalk

  4. #3
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,324
    Thanked: 340
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da caterpilar Visualizza Messaggio
    ...accendendo da macchina che sostava al sole se non percorro almeno un paio di km non si sente il fresco e comunque anche dopo misurata si mantiene sui 16/17°
    con la macchina al sole da ore, mi pare normale che non esca subito aria fredda (le plastiche bollenti del cruscotto e dei condotti dell'aria, si "mangiano" tutto il freddo, per i primi minuti di strada).

    Ma se poi, dopo pochi km di strada, tu hai 16-17 gradi in abitacolo, direi che il clima funziona alla grande!
    il mio termostato non ci arriva, si ferma a 18° mi pare, poi compare la scritta "low".

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •