Lista utenti taggati

Pagina 8 di 8 PrimaPrima 12345678
Risultati da 71 a 74 di 74

Discussione: CODIFICHE VARIE VAG-COM AUDI Q5 8R

  1. #71
    New Entry
    Data Registrazione
    Nov 2019
    Messaggi
    19
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Nel vaggare il cruise control, premetto che non mi fa entrare nella funzione 11 del modulo1, per cui vado direttamente alla funzione 7 del modulo 16 e quindi sono giunto qui. Ho fatto vari tentativi ma invano.
    Chiedo gentilmente un aiuto, grazie

    Inviato dal mio SM-A705FN utilizzando Tapatalk

  2.  

  3. #72
    New Entry
    Data Registrazione
    Nov 2019
    Messaggi
    19
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Grazie ad Endy87 per il cavo.
    Vaggatine andate a buon fine:
    Cruise control
    Fendinebbia in sterzata
    Disattivazione chiusura centralizzata oltre i 15km/h
    Cicalino e spia cinture.
    Appena possibile ci adoperiamo per altre vaggate

    Inviato dal mio SM-A705FN utilizzando Tapatalk

  4. #73
    New Entry
    Data Registrazione
    Nov 2019
    Messaggi
    19
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Chiedo gentilmente a chi ha già vaggato Q5 fy, la modalità per:
    disattivare chiusura portiere dopo i 15km/h;
    avviare video in movimento;
    disattivare start/stop all'avviamento.
    Col mio cavo 19.6.2 sono riuscito in altre vaggate, ma per quelle sopra chiedo aiuto


    Inviato dal mio SM-A705FN utilizzando Tapatalk

  5. #74
    New Entry
    Data Registrazione
    Nov 2019
    Messaggi
    19
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Sempre col cavo 19.6.2 sono riuscito a disattivare lo start/stop. Non è quello che voglio, in quanto adesso il tasto è inibito definitivamente. Nella Q5 8r avevo disattivato lo start/stop e col tasto, a lucetta accesa lo attivavo, a lucetta spenta lo disattivavo.
    Per il blocco portiere dopo i 15 km/h e lo sblocco video in movimento, l'interfaccia non riconosce la centralina... mistero !!!
    Qualcuno ci ha provato, riuscendoci?

    Inviato dal mio SM-A705FN utilizzando Tapatalk
    Ultima modifica di landwolf; 27-05-2021 alle 21:20

Pagina 8 di 8 PrimaPrima 12345678

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •