Lista utenti taggati

Pagina 2 di 31 PrimaPrima 123456789101112 ... UltimaUltima
Risultati da 11 a 20 di 304

Discussione: Menu verde nascosto - Funzioni e UPgrade

  1. #11
    Audi lover L'avatar di Pirandello
    Data Registrazione
    Nov 2008
    Messaggi
    6,018
    Thanked: 36
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    From B7 to B8

    Predefinito

    Bravi ragazzi,così si fa. Stefano hai capito perfettamente cosa intendevo,proprio per evitare,come sul thread modifiche vag,che ci siano tante modifiche nel primo messaggio,ma tante altre sparse in mezzo a tanti interventi in mezzo a decine di pagine

  2.  

  3. #12
    utente Sospeso
    Data Registrazione
    Nov 2012
    Messaggi
    4,058
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Foggia (FG)
    Auto
    Audi

    Predefinito

    Citazione Originariamente Scritto da spacepepe Visualizza Messaggio
    Michele se quoti la mia risposta puoi selezionare e inserire tutto al primo messaggio poi quando hai fatto io cancello per non creare casini :-P
    Giusto...sai, non ci avevo pensato...ottima osservazione...provvedo il prima possibile 😉


    Inviato dal mio iPhone 4 - 32gb
    utilizzando Tapatalk
    [B][SIZE=3]IL MIGLIOR DISPREZZO E' LA NON CURANZA...[/SIZE][/B]

  4. #13
    Audi lover L'avatar di spacepepe
    Data Registrazione
    Jan 2014
    Messaggi
    2,048
    Thanked: 48
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    A4 Avant B8 2.0 TDI Quattro

    Predefinito

    Citazione Originariamente Scritto da Pirandello Visualizza Messaggio
    Bravi ragazzi,così si fa. Stefano hai capito perfettamente cosa intendevo,proprio per evitare,come sul thread modifiche vag,che ci siano tante modifiche nel primo messaggio,ma tante altre sparse in mezzo a tanti interventi in mezzo a decine di pagine
    Be sinceramente tempo fa ho gestito un forum abbastanza grande poi tra moglie che rompeva e gente vestita di grigio mi sono tolto da certi impegni

    comunque ne avrei parecchie idee per la testa ma queste cose dovrebbero farle i mod e non mi va di dire cosa deve fare o non fare la gente, in questo caso siete intervenuti e ho detto cosa si poteva fare senza disturbarli

  5. #14
    Audi lover L'avatar di plujet
    Data Registrazione
    Jan 2011
    Messaggi
    4,225
    Thanked: 49
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A4 sw 2.0 TDI 8K

    Predefinito

    x Spacepepe aggiornamento: per l'illuminazione ambiente non basta, bisogna abilitare un byte (non ricordo più quale ma c'è scritto ambient light) altrimenti non funziona.

  6. #15
    Audi lover L'avatar di spacepepe
    Data Registrazione
    Jan 2014
    Messaggi
    2,048
    Thanked: 48
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    A4 Avant B8 2.0 TDI Quattro

    Predefinito

    Citazione Originariamente Scritto da plujet Visualizza Messaggio
    x Spacepepe aggiornamento: per l'illuminazione ambiente non basta, bisogna abilitare un byte (non ricordo più quale ma c'è scritto ambient light) altrimenti non funziona.
    hai ragione me ne ero scordato ora vedo di sistemare


    sistemato grazie plujet per la segnalazione
    Ultima modifica di spacepepe; 22-05-2014 alle 03:10

  7. #16
    utente Sospeso
    Data Registrazione
    Nov 2012
    Messaggi
    4,058
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Foggia (FG)
    Auto
    Audi

    Predefinito

    Prima pagina aggiornata, Stè, provvedi pure a modificare il tuo mex...ho quotato il tuo post nel mio e ciò messo pure la firma...
    [B][SIZE=3]IL MIGLIOR DISPREZZO E' LA NON CURANZA...[/SIZE][/B]

  8. #17
    Audi lover L'avatar di Axelt
    Data Registrazione
    Jun 2013
    Messaggi
    1,322
    Thanked: 51
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A4 Avant TDI 143 cv B8 Advanced

    Predefinito

    Ciao Michele,

    puoi inserire anche l'attivazione "Livello olio, livello batteria nel menù CAR" da menu Verde per MMI 2g visto che l'hai segnalato già tu qui:
    http://forum.audirsclub.it/showthrea...2.0-TDI/page25
    ...l'ho utilizzato anch'io...
    unica cosa è che non capisco se segnala veramente il livello o rimane sempre al 100%

  9. #18
    utente Sospeso
    Data Registrazione
    Nov 2012
    Messaggi
    4,058
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Foggia (FG)
    Auto
    Audi

    Predefinito

    Citazione Originariamente Scritto da Axelt Visualizza Messaggio
    Ciao Michele,

    puoi inserire anche l'attivazione "Livello olio, livello batteria nel menù CAR" da menu Verde per MMI 2g visto che l'hai segnalato già tu qui:
    http://forum.audirsclub.it/showthrea...2.0-TDI/page25
    ...l'ho utilizzato anch'io...
    unica cosa è che non capisco se segnala veramente il livello o rimane sempre al 100%
    Certo Alex, grazie per avermelo fatto ricordare...provvedo subito ad inserirlo

    Per il livello olio non saprei, perchè io non ce l'ho, dobbiamo aspettare qualcuno che ha questa funzione attiva..
    [B][SIZE=3]IL MIGLIOR DISPREZZO E' LA NON CURANZA...[/SIZE][/B]

  10. #19
    Audi lover L'avatar di Luki
    Data Registrazione
    Jul 2010
    Messaggi
    1,420
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    Audi A4 Avant Advanced 2.0 Tdi B8

    Predefinito

    possiamo attivarlo ancghe io e te mikè, solo che avendo la centralina motore vecchia non possimo visualizzarlo, ma la procedura funziona lo stesso, io ho provato sulla mia, ma a causa del problema che ti ho appena scritto, la grafica sull'MMI rimane in grigio, e quindi non selezionabile/attivabile!!!

  11.  

  12. #20
    utente Sospeso
    Data Registrazione
    Nov 2012
    Messaggi
    4,058
    Thanked: 59
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Foggia (FG)
    Auto
    Audi

    Predefinito

    Citazione Originariamente Scritto da Luki Visualizza Messaggio
    possiamo attivarlo ancghe io e te mikè, solo che avendo la centralina motore vecchia non possimo visualizzarlo, ma la procedura funziona lo stesso, io ho provato sulla mia, ma a causa del problema che ti ho appena scritto, la grafica sull'MMI rimane in grigio, e quindi non selezionabile/attivabile!!!
    Si, io infatti l'ho già attivato tempo fà ed appare la scritta grigia come dici tè e non si può selezionare, maledetta centralina...
    [B][SIZE=3]IL MIGLIOR DISPREZZO E' LA NON CURANZA...[/SIZE][/B]

Pagina 2 di 31 PrimaPrima 123456789101112 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •