Lista utenti taggati

Pagina 5 di 5 PrimaPrima 12345
Risultati da 41 a 50 di 50

Discussione: Sensore differenziale pressione pdf

  1. #41
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,271
    Thanked: 281
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    era il codice del mio vecchio motore 2.0 tdi 140cv

  2.  

  3. #42
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    36
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    A ok))))) scritto in un minuscolo non avevo capito..... Pensavo a qualche opzione d'acquisto....
    Ma secondo te.... Meglio acquistarne uno nuovo nn originale (sennò mi costa un botto) oppure smontare il suo, mandarlo a farlo ripulire in centro apposito?

    Inviato dal mio SM-G930F utilizzando Tapatalk

  4. #43
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,271
    Thanked: 281
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sensore differenziale pressione pdf

    io su certi componenti data l’incertezza della diagnosi, eviteri di aggiungere anche l’incertezza della qualità del ricambio, quindi anche se costa tantino originale senza dubbio, se lo fai ripulire o ne comperi uno compatibile non saremmo mai certi di avrerlo escluso completamente dalla lista delle possibili cause dato che si sta ptocedendo a tentoni, eviterei di aggiungere altre variabili, poi vedi tu
    Mio modesto parere....

  5. #44
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    36
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Capito Luca...hai ragione.....
    Comunque,per la cronoca "la notte porta consiglio 2° puntata))))), mi sono svegliato con questo pensiero,e forse da valutare mica male:
    ho percorso all'incirca 120 km in due manche per fare la rigenerazione sperando che la spia andasse via ,in quarta e quinta a 2500-3000,e non li non c'era scampo,se era tutto a posto il filtro si doveva essere rigenerato.
    ora......facendo mente locale,in tutti quei km a quei giri,la temperatura non è mai arrivata a 90,ma bensi appena dopo la tacca di minimo.il motore va in temperatura solo se sto fermo e sgaso per 5 -10 min ,come viaggio scende subito.
    Non è che quindi,il motore non scaldandosi a dovere,i gas di scarico e conseguente filtro non raggiungono la temperatura adeguata alla pulizia??
    questo sarebbe dovuto a qualche bulbo o valvola che apre/chiude il passaggio refrigerante radiatore/motore.giusto?
    ho fatto caso ora che,con la golf di mio fratello,dal tragitto casa-lavoro (5 km) il motore arriva in temperaura (90°)......quindi nella mia audi quelcosa non va!! e vai a capire che forse tutto l'inghippo potrebbe essere la mia teoria?

    ---------- Post added at 13.20.27 ---------- Previous post was at 13.00.47 ----------

    Quella temperatura è un dettaglio che non ho fatto molto caso...... Perché con in testa la spia che non se ne va via.... Poi stagiona ancora con aria bella fresca..... Solo ora ho fatto sto ragionamento...

    Inviato dal mio SM-G930F utilizzando Tapatalk

  6. #45
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,271
    Thanked: 281
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    dunque, devi stare più basso di giri, tra 2200 max 2500giri, oltre i gas di scarico fuoriescono troppo rapidamnete e la temperatura allo scarico si abbassa, comunque se la temp motore non arriva a 90° ha la valvola termostatica da sostituire, la rifenerazione sotto i 50º non avviene, ma anche con quella guasta il motore raggiunge minimo i 70º, quindi sufficienti per la rigenerazione, comunque cambiala il motore deve lavorare alla temperatura di esercizio di 90°, per questioni legate alle dilatazioni.
    Come dicevo la rigenerazione completa richiede max una 20ª di km l’ideale è 4ª marcia 2300rpm più costante possibile.

  7. #46
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    36
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    È un casino cambiarla? Sai dirmi dove alloggia?
    Se ho capito bene, è montata all'interno di un tubo rigido a ridosso del motore...... Però forse dico una *********... Mai capitato di cambiarla e non so dove sia...

    Inviato dal mio SM-G930F utilizzando Tapatalk

  8. #47
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,271
    Thanked: 281
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    mm non direi dovrebbe essere attaccata alla flangia sul motore

  9. #48
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,197
    Thanked: 323
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da zio-ale Visualizza Messaggio
    È un casino cambiarla? Sai dirmi dove alloggia?
    Se ho capito bene, è montata all'interno di un tubo rigido a ridosso del motore
    http://www.oemepc.com/audi/part_sing.../lang/i#sec_31

    prova dare una occhiata al sito del link, con calma trovi altri disegni, e in teoria riseci a vedere la posizione di montaggio della valvola termostatica (magari tu hai un altro anno di produzione, io ho scelto A4 b7 motore bpw, anno 2005, a caso. E nel tempo, ci sono sempre piccole variazioni nella posizione di montaggio dei componenti).

    nota: stiamo parlando di valvola termostatica dentro la discussione del sensore dpf. per di piu' in sezione Q5...
    chi fara una ricerca in futuro (per la A4 b7), non trovera' mai le nostre informazioni!!

    magari vale la pena continuare qui http://forum.audirsclub.it/showthrea...rmostatica+bpw . da una rapoida occhiata, in questa discussione si parla anche del snesore della temperatura, che puo' dare problemi, lasciando la lancetta totalmente a "zero"= 50 gradi, nel quadro strumenti.
    Mentre con la valvola rotta, di solito la temperatura rimane intorno ai 70 gradi, cioe' la lancetta del quadro non rimane ferma a "zero".

  10. #49
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    36
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Sera,salgo ora dal garage...si Gian è quella,ho visto anche su interner il ricambio e la forma a flangia corrisponde,abbstanza anche comoda da smontare....in teoria

    ---------- Post added at 23.26.26 ---------- Previous post was at 23.21.10 ----------

    Eccola, dovrebbe essere questa... Dovrò levare tutto il liquido.....
    Comunque si, il discorso valvola se continuo lo portiamo nell'altra sezione... Magari copio un paio di post e li riporto.

    Inviato dal mio SM-G930F utilizzando Tapatalk

    ---------- Post added 18-05-2019 at 00.18.58 ---------- Previous post was 17-05-2019 at 23.26.26 ----------

    Questa... Quindi direi che è montata lì...

    Inviato dal mio SM-G930F utilizzando Tapatalk

  11.  

  12. #50
    New Entry
    Data Registrazione
    Apr 2011
    Messaggi
    36
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a4 avant 2000 tdi s-line

    Predefinito

    Buonasera a tutti,scrivo per concludere la vicenda (in positivo,e speriamo rimanga tale) dell spia rigenerazione DPF che non se ne andava.
    Allora,dopo aver sostituito il termostato (lavoro abbastanza semplice) ,tutto il liquido refrigerante già che c'ero,poi sostituito anche il g450 ossia il sensore differenziale di pressione del DPF,è andato tutto a posto: a sensore appena sostituito e spia accesa DPF,son bastati 100 metri e se ne andata,probabilmente il g450 vecchio era andato,dando sempre l'imput per la rigenerazione.
    Sostituito anche il termostato,con originale (MAHLE) ,ora tempo 3 -4 km e la temperatura arriva finalmente a 90°.
    Chiusa questa vicenda,aime ne devo aprire una nuova....mizzega stanno usendo tutti ora i problemi......scrivo nella sezione dedicata....
    Grazie a tutti

Pagina 5 di 5 PrimaPrima 12345

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •