Lista utenti taggati

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 24

Discussione: Strano problema accensione a4 b7 2.0 tdi

  1. #11
    New Entry
    Data Registrazione
    May 2011
    Messaggi
    31
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 cabrio

    Predefinito

    Citazione Originariamente Scritto da mmisso78 Visualizza Messaggio
    Quadro strumenti e centralina abs hanno memorizzato un guasti relativi a una mancata comunicazione con la centralona motore.... quando ti fa il difetto la centralina probabilmente spenta. Bisogna indagare su quello.
    portando l'auto all'audi mi hanno detto che hanno cambiato un cablaggio che andava alla centralina motore che era scotto e arrugginito .... che si siano dimenticati di cancellare l'errore? che faccio elimino l'errore e vediamo se si ripresenta?

  2.  

  3. #12
    New Entry L'avatar di mmisso78
    Data Registrazione
    Sep 2013
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Ferrara (FE)
    Auto
    Audi A4 Quattro 2.0tdi 170cv

    Predefinito

    Ma si tanto hai la traccia dei guasti con relativi codici... e l'unico modo per scoprirlo

  4. #13
    New Entry
    Data Registrazione
    May 2011
    Messaggi
    31
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 cabrio

    Predefinito

    ci provo e vi faccio sapere....grazie mille...

  5. #14
    New Entry
    Data Registrazione
    May 2011
    Messaggi
    31
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 cabrio

    Predefinito

    Questo quello che appare appena accendo il quadro...che ne dite?


    http://youtu.be/dUBXyfDejjY


    Inviato dalla fontana dei CDS

  6. #15
    New Entry
    Data Registrazione
    May 2011
    Messaggi
    31
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 cabrio

    Predefinito

    mi ha rifatto questo problema.....inizio a spazientirmi...

  7. #16
    New Entry L'avatar di mmisso78
    Data Registrazione
    Sep 2013
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Ferrara (FE)
    Auto
    Audi A4 Quattro 2.0tdi 170cv

    Predefinito

    Hai dato un occhiata ai guasti?... che ti dicono le centraline?

  8. #17
    New Entry
    Data Registrazione
    May 2011
    Messaggi
    31
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Messina (ME)
    Auto
    A4 cabrio

    Predefinito

    ora appena torno a casa ricontrollo e vediamo cosa dicono....

    ---------- Post added at 13.27.33 ---------- Previous post was at 13.00.29 ----------

    Da una prima occhiata appaiono di nuovo i due guasti sopra


    Inviato dalla fontana dei CDS

  9. #18
    New Entry L'avatar di mmisso78
    Data Registrazione
    Sep 2013
    Messaggi
    74
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Ferrara (FE)
    Auto
    Audi A4 Quattro 2.0tdi 170cv

    Predefinito

    La vedo come ti avevo scritto tempo fa... bisogna indagare perch manca comunicazione tra centralina motore e il resto della rete... probabilmente non arrivano alimentazione alla centralina motore in quelle condizioni.... ti serve schema elettrico e un po di pratica sup cablaggio elettrico e verificare innanzitutto se quando ti fa il problema la centralina motore accesa... prima di andarsi a infognare nella rete can

  10. #19
    Audi lover L'avatar di Dardan
    Data Registrazione
    Jan 2016
    Messaggi
    145
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi

    Predefinito

    Salve o lo stesso problema la macchina non mi parte pi. Come hai fatto a risolvere?

  11.  

  12. #20
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,491
    Thanked: 357
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    sono passati 5 anni dall'ultimo messaggio...
    per risolvere, mi sa che l'avra' venduta...

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •