Lista utenti taggati

Pagina 6 di 6 PrimaPrima 123456
Risultati da 51 a 58 di 58

Discussione: Luci targa a led...

  1. #51
    Bannato
    Data Registrazione
    Apr 2008
    Messaggi
    299
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    AudiA3CheSpettacolo dal 2006 al 2015

    Predefinito

    Citazione Originariamente Scritto da Quattro Rings Visualizza Messaggio
    Funzionano anche sulla MY 2010 ?
    Lo stai chiedendo a me ?

  2.  

  3. #52
    Audi lover L'avatar di Quattro Rings
    Data Registrazione
    Sep 2013
    Messaggi
    2,653
    Thanked: 55
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    A3 8PA 2.0 TDI CR 140 Ambiente MY2010

    Predefinito

    Certamente

  4. #53
    Bannato
    Data Registrazione
    Apr 2008
    Messaggi
    299
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    AudiA3CheSpettacolo dal 2006 al 2015

    Predefinito

    Citazione Originariamente Scritto da Quattro Rings Visualizza Messaggio
    Certamente
    Perchè non dovrebbero funzionare ? sono universali. A casa ne ho una ottantina, di tutti i colori e dimensioni. Sempre funzionato, i led durano almeno 8/9 anni con luce continua.

    - - - Updated - - -

    Citazione Originariamente Scritto da Quattro Rings Visualizza Messaggio
    Toglio il plasticone basso del portellone e lo colleghi semplicemente così alle luci targa collegandolo ai connettori :
    Tu prova a toccare quelle resistenze dopo 5 min che sono accese, diventano di fuoco. cosi si scioglie la plastica isolante e fai 2000 euro (se ti va bene) di danni alle centraline....

  5. #54
    Audi lover
    Data Registrazione
    Jul 2013
    Messaggi
    168
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Rimini (RN)
    Auto
    A3 Sportback 2.0 TDI 170 cv '09 quattro

    Predefinito

    Lo chiedevo ragazzi perchè sono 2 volte che compro le lampadine da poco con la resistenza a led integrata.
    Allora 2-3 anni fa ne comprai una coppia da 39mm con resistenza. Tutto bene per i primi 3-4 mesi poi non andarono più ed allora mi informai meglio e comprai le 36mm che dovrebbero essere quelle corrette se non erro. Immagino che comunque il malfunzionamento non sia legato alla lunghezza in quanto i dati tecnici sono i medesimi. Vabbè, con quelle da 36mm dopo le varie bestemmie per smontare i portalampade, uno mi si è anche sbriciolato nelle mani vista l'ottima qualità della plastica, non ho mai avuto problemi. Almeno fino ad un mesetto fa. Ora appena accendo le luci mi da l'errore che scompare dopo 2 metri di percorso e le luci infatti funzionano correttamente. Non so più quindi dove sia l'errore... Compro altre 2 luci? Ma le mie funzionano! Si sarà rovinata la resistenza con il passare del tempo (cavolo le avrò su da 10 mesi massimp!)? Boh...!

    Non so cosa fare ma di certo non spendo 50-60€ tra portalampade a led e resistenze aggiuntive per le luci della targa...! Piuttosto ributto su le merdaalogenegialle...

  6. #55
    Bannato
    Data Registrazione
    Apr 2008
    Messaggi
    299
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    AudiA3CheSpettacolo dal 2006 al 2015

    Predefinito

    Citazione Originariamente Scritto da kontimatteo Visualizza Messaggio
    Lo chiedevo ragazzi perchè sono 2 volte che compro le lampadine da poco con la resistenza a led integrata.
    Allora 2-3 anni fa ne comprai una coppia da 39mm con resistenza. Tutto bene per i primi 3-4 mesi poi non andarono più ed allora mi informai meglio e comprai le 36mm che dovrebbero essere quelle corrette se non erro. Immagino che comunque il malfunzionamento non sia legato alla lunghezza in quanto i dati tecnici sono i medesimi. Vabbè, con quelle da 36mm dopo le varie bestemmie per smontare i portalampade, uno mi si è anche sbriciolato nelle mani vista l'ottima qualità della plastica, non ho mai avuto problemi. Almeno fino ad un mesetto fa. Ora appena accendo le luci mi da l'errore che scompare dopo 2 metri di percorso e le luci infatti funzionano correttamente. Non so più quindi dove sia l'errore... Compro altre 2 luci? Ma le mie funzionano! Si sarà rovinata la resistenza con il passare del tempo (cavolo le avrò su da 10 mesi massimp!)? Boh...!

    Non so cosa fare ma di certo non spendo 50-60€ tra portalampade a led e resistenze aggiuntive per le luci della targa...! Piuttosto ributto su le merdaalogenegialle...
    Ce l'hai un ricambista vicino casa di fiducia ? compri e conservi lo scontrino, se non funzionano a dovere o non funzionano dopo qualche settimana, le restituisci . Patti chiari amicizia lunga, se il venditore sa il fatto suo ti darà quelle giuste al giusto prezzo.

    P.s: comprate lampade a poco prezzo, ok , ma che prezzo ? per due siluri decenti devi spender almeno 10/12 euro la coppia

  7. #56
    Audi lover
    Data Registrazione
    Jul 2013
    Messaggi
    168
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Rimini (RN)
    Auto
    A3 Sportback 2.0 TDI 170 cv '09 quattro

    Predefinito

    Citazione Originariamente Scritto da Peppolaski Visualizza Messaggio
    Ce l'hai un ricambista vicino casa di fiducia ? compri e conservi lo scontrino, se non funzionano a dovere o non funzionano dopo qualche settimana, le restituisci . Patti chiari amicizia lunga, se il venditore sa il fatto suo ti darà quelle giuste al giusto prezzo.

    P.s: comprate lampade a poco prezzo, ok , ma che prezzo ? per due siluri decenti devi spender almeno 10/12 euro la coppia
    Eh ma dai ricambisti le trovo a led decenti? Per esempio le Osram a led funzionerebbero?

  8. #57
    Bannato
    Data Registrazione
    Apr 2008
    Messaggi
    299
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    AudiA3CheSpettacolo dal 2006 al 2015

    Predefinito

    Perdonami ma qui nessuno ti può aiutare, nel senso che devi essere tu bravo a capire se il ricambista merita la tua fiducia o meno. Recati presso il suo negozio, spiega il problema e alla fine digli : "tu che mi proponi ? sei sicuro che funzionano ? io conservo lo scatolo e lo scontrino, se torno fra un mese che non vanno me le rimborsi ? sono coperte da garanzia ?" . Cosi il ricambista se deve darti una cinesata, evita. Se vuole fidelizzare un cliente con serietà, ti darà quello che cerchi. Spero di essere stato chiaro. I prodotti buoni ci sono e funzionano. Sconsiglio sempre di mettere le famose resistenze (tra l'altro da me dimensionate nel 2007) da 2 W a 560 ohm , riscaldano parecchio e potrebbero dare problemi. Se sono diverse da 2W560ohm , rischi che o non assorbono corrente a dovere , o che surriscaldano parecchio, tanto da sciogliere la plastica in poche ore.

  9. #58
    Audi lover
    Data Registrazione
    Jul 2013
    Messaggi
    168
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Rimini (RN)
    Auto
    A3 Sportback 2.0 TDI 170 cv '09 quattro

    Predefinito

    Ok grazie era per chiedere infatti come avesse la fatto la maggiornaza delle persone.

Pagina 6 di 6 PrimaPrima 123456

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •