Lista utenti taggati

Pagina 47 di 49 PrimaPrima ... 37383940414243444546474849 UltimaUltima
Risultati da 461 a 470 di 487

Discussione: [GUIDA] Aggiornamento firmware e mappe per MMi 3G

  1. #461
    Audi lover L'avatar di DMan
    Data Registrazione
    May 2013
    Messaggi
    587
    Thanked: 9
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Foggia (FG)
    Auto
    Audi Q5 S-Line 2.0 tdi (CAH) 170 Cv manuale 2009

    Predefinito

    @Forsentio per i commenti O.T. nn credo ci siamo problemi, al max qualche mod in "ascolto" deciderÓ il da farsi. Per l'installazione di un MMI OEM, nn so aiutarti, il mio Ŕ di fabbrica, ma credo ci siano 3d giÓ aperti che ne parlano. Prova col tasto "Cerca". Saluti

  2.  

  3. #462
    New Entry
    Data Registrazione
    May 2017
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lodi (LO)
    Auto
    Audi Q5

    Predefinito

    Niente, ho capito quale era il problema:
    Resettando il NaviCom avevo resettato anche l'indicazione di dove andare "a pescare" l'.exe del navigatore: Ŕ bastato modificare dalle impostazioni la selezione ed il problema si Ŕ risolto.

  4. #463
    New Entry L'avatar di andrix82
    Data Registrazione
    Nov 2016
    Messaggi
    65
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Germania
    Auto
    audi a6 allroad

    Predefinito

    Salve a tutti
    Avrei qualche domanda su questo argomento.
    Ieri ho fatto tutti gli aggiornamenti firmware come da guida fino al K0257_6 D1 e ora manca da installare le mappe ma lo far˛ questo fine settimana, Ŕ andato tutto bene fino ad ora ma ho notato che quando ho fino di installare l'ultima versione firmware mi si Ŕ disinstallato il men¨ verde nascosto che avevo attivato mesi fa col mio vag,volevo sapere se a qualcuno di voi Ŕ successo lo stesso.
    Poi un altra cosa,siccome ho visto sulla guida che dopo aver aggiornato il sistema sulla centralina F5 rimane un errore non pensandoci l ho cancellato tramite vag seguendo sempre la guida ma poi ho riflettuto che ho da aggiornare ancora le mappe,aggiornando le mappe al 2017 riesce ancora l'errore nella centralina 5F?
    Grazie in anticipo

  5. #464
    Audi lover L'avatar di Fabryz
    Data Registrazione
    Jan 2015
    Messaggi
    359
    Thanked: 32
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A4

    Predefinito

    Ciao andrix82, Ú normale che si disattivi e Non disinstalli il green men¨ dopo gli aggiornamenti del firmware. Ti basta riattivarlo con il Vag Per l'errore penso proprio di sý, dovrai eliminarlo nuovamente.

    Inviato dal mio SM-G920F utilizzando Tapatalk
    Non mi prendo nessuna responsabilitÓ di quello che farete al vostro sistema di navigazione

  6. #465
    New Entry L'avatar di andrix82
    Data Registrazione
    Nov 2016
    Messaggi
    65
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Germania
    Auto
    audi a6 allroad

    Predefinito

    Citazione Originariamente Scritto da Fabryz Visualizza Messaggio
    Ciao andrix82, Ú normale che si disattivi e Non disinstalli il green men¨ dopo gli aggiornamenti del firmware. Ti basta riattivarlo con il Vag Per l'errore penso proprio di sý, dovrai eliminarlo nuovamente.

    Inviato dal mio SM-G920F utilizzando Tapatalk
    ok grazie,appena aggiorno le mappe vi faro' sapere comunque e' una guida fatta coi fiocchi!!!!
    grazie Fabryz per tutto!!

  7. #466
    New Entry L'avatar di andrix82
    Data Registrazione
    Nov 2016
    Messaggi
    65
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Germania
    Auto
    audi a6 allroad

    Predefinito

    salve a tutti,
    domani o massimo dopodomani vorrei installare le nuove mappe 2017 sull'auto,ho gia' pronto tutto:
    1-firmware gia' aggiornato: K0257_6 D1
    2-sd da 1gb con dentro attivatore
    3-sd da 32 gb con mappe 2017
    Ora in una guida ce' scritto che devo cancellare il DB e partizione tramite menu' verde e lo faro' prima di installare le mappe 2017,poi ce' scritto questo sulla guida:


    Potrebbe essere necessario attivare il Green Men¨ (il men¨ verde nascosto) attivare la "modalitÓ definita uso per l'utente" e selezionare manualmente tutto ci˛ che Ŕ sotto AUDI_MMI3G_ECE se non Ŕ selezionata.
    come faccio a sapere se devo farlo o no?e devo farlo prima o dopo l'aggiornamento mappe?
    scusate se sono insistente ma non vorrei fare danni irreparabili,grazie in anticipo

  8. Il seguente utente ringrazia andrix82 per questo messaggio

    ferraenzo (02-07-2017)

  9. #467
    The Punisher (Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    4,515
    Thanked: 176
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    credo si riferisca in caso non sia attivo il menu verde che di fabbrica non lo Ŕ

  10. I seguenti 2 utenti ringraziano per lucaropa per questo post:

    andrix82 (21-06-2017), Fabryz (21-06-2017)

  11. #468
    New Entry L'avatar di andrix82
    Data Registrazione
    Nov 2016
    Messaggi
    65
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Germania
    Auto
    audi a6 allroad

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    credo si riferisca in caso non sia attivo il menu verde che di fabbrica non lo Ŕ
    ah,ok grazie mille,vi terro aggiornati

  12. #469
    New Entry L'avatar di andrix82
    Data Registrazione
    Nov 2016
    Messaggi
    65
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Germania
    Auto
    audi a6 allroad

    Predefinito

    Alla fine ho finito ora di aggiornare mappe e inserire attivatore,tempo impiegato 2:15 e ho dovuto ricancellare l'errore nella centralina 5F perchÚ mi si Ŕ ripresentato.
    ╚ andato tutto bene e per ora funziona tutto quindi grazie a tutti e soprattutto a Fabryz per la disponibilitÓ.
    Buona serata a tutti

  13. Il seguente utente ringrazia andrix82 per questo messaggio

    Fabryz (22-06-2017)

  14.  

  15. #470
    New Entry
    Data Registrazione
    Dec 2014
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pesaro e Urbino (PU)
    Auto
    Audi A4 avant

    Predefinito

    Ciao Ragazzi


    sono un felice possessore da poco di una stupenda A5 coupŔ 3.0 V6 vorrei sapere come aggiornare il mio navigatore, premetto che ho letto tutti i post precedenti, ma sono molto confuso sul da farsi c' Ŕ qualche buona anima che potrebbe aiutarmi?
    Non so bene neanche che tipo di mmi ho, ho trovato queste informazioni:
    Versione Media: HN+_EU_AU3G_P0513
    Versione banca dati navigazione: 8R0060884AH ECE 5.13.8

    Grazie in anticipo a tutti quelli chi mi aiuteranno.

Pagina 47 di 49 PrimaPrima ... 37383940414243444546474849 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •