Lista utenti taggati

Risultati da 1 a 10 di 142

Discussione: Sistema EGR 3.0 V6 P0401 - Studio

Visualizzazione Elencata

  1. #1
    Audi lover
    Data Registrazione
    Dec 2014
    Messaggi
    111
    Thanked: 8
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito Sistema EGR 3.0 V6 P0401 - Studio

    Ciao a tutti, come molti ho il problema del flusso insufficiente nel sistema EGR sul 3.0 V6.

    L'anno scorso la spia si è accesa di rado, nel periodo tra Maggio e Settembre, quest'anno ha cominciato dai primi di Aprile, con frequenza decisamente maggiore (l'auto ha 160.000 km).

    Con il meccanico di fiducia abbiamo pulito l'intero sistema EGR, collettori, corpo farfallato, EGR e provato il radiatore con aria compressa e a suo dire è perfettamente libero. Devo dire che pensavo peggio, dopo 160.000 km nei collettori e sul corpo farfallato c'era si e no 1 mm di residui, l'unica parte parzialmente occlusa era il famoso raccordo sul collettore, dove si immettono i gas di ricircolo, anche i collettori inferiori erano perfettamente puliti e funzionanti.

    Bene, penso, era il raccordo, riprendo l'auto e... dopo 2 gg... spia accesa...

    Il meccanico di cui parlo è si generico, ma con trentennale esperienza e specializzato in auto di prestigio, ha software originali Porsche, Mercedes, BMW, Ferrari, oltre naturalmente al VAS... se dice che il radiatore è libero, perché non credergli?

    Allora ho cercato di capire come funziona il ns. sistema EGR e, grazie a questo Service Training

    http://vwts.ru/engine/cata/pps_94180...system_eng.pdf

    Sono arrivato ad alcune conclusioni:

    Tralasciando il discorso del secondo radiatore che non so se c'è o è presente solo sugli Euro6, il radiatore (o scambiatore) è bypassato finché i gas di ricircolo non raggiungono la temperatura di 70° a quel punto il bypass chiude e i gas passano attraverso il radiatore, ciò fino ad un regime di circa 1750 rpm, oltre quel regime il radiatore viene di nuovo bypassato.

    Letto ciò mi sono detto: nessuna delle due variabili, correggetemi se sbaglio, è influenzata dalla temperatura esterna, allora perché il problema c'è solo con l'alzarsi delle temperature?

    L'alzarsi delle temperature nel vano motore causa dilatazioni, quindi potrebbe essere un problema meccanico, non di intasamento del radiatore.

    A questo punto ho cominciato a controllare giornalmente il VAG e l'odioso P0401 e ho notato che la costante in cui viene fuori il problema è il numero di giri motore 1.695, sempre e solo a 1.695 rpm, inoltre ho notato che viaggiando su strade statali, in mezzo al traffico spesso sono tra i 60 ed i 90... quindi spesso intorno ai 1700 rpm.

    Quindi ho iniziato a fare diverse prove sull'attuatore del bypass (realizzato in plasticaccia degna del peggior giocattolo cinese) che, a mio parere è decisamente soggetto ad attriti e malfunzionamenti dovuti all'usura e all'innalzarsi della temperatura nel vano motore ed ho notato che ha ritardi dovuti a ciò nell'apertura, cioè, a motore molto caldo quando il solenoide apre il vuoto lui "indietreggia" subito per 1/3 - 1/2 della corsa, poi, con molta calma arriva ad aprire del tutto, quando chiude invece, dal momento in cui cessa il vuoto passano circa 1-2 secondi prima che la molla vinca la resistenza del'attuatore e vada in posizione di riposo.

    Allora mi sono detto: Vuoi vedere che in Audi cambiano tutto il gruppo radiatore per un pezzo di plastica da pochi centesimi che, però, non esiste come ricambio, e ti fanno credere che sia il radiatore non potendo dire "E' colpa di un pezzo da meno 1 Euro ma noi te ne facciamo spendere più di 1.000"?

    Possibile?

    Possibile??

    Ora, ieri mattina ho tolto il coperchio motore, ho lubrificato l'attuatore con un noto antiossidante, ho controllato il funzionamento dell'attuatore stesso ed ora apre e chiude immediatamente, come si crea o si toglie il vuoto, il coperchio non l'ho più rimesso, per favorire la dissipazione del calore, ho girato tutto il giorno e stamattina nessun errore (contro i 2 0 3 giornalieri di prima)... è stato un caso?

    Tra una settimana il responso.

    Se la causa fosse l'attuatore toccherà cercare un ricambio che si adatti perché, per esperienza, l'effetto degli antiossidanti ha durata limitata nel tempo, specie vicino a fonti di calore.

    Ciao
    Marco

    - - - Updated - - -

    Dimenticavo di aggiungere che, per me, la centralina è tarata per riconoscere un minor flusso quando la temperatura è sopra i 70° e i giri motore sotto i 1750 rpm, poiché tra passaggio diretto e passaggio nel radiatore c'è una differenza di resistenza, il problema potrebbe crearsi quando, in base ai giri motore la centralina "pensa" che ci sia passaggio diretto ma l'attuatore fa ancora passare i gas di ricircolo nel radiatore, inoltre in concomitanza con la sostituzione del radiatore in Audi fanno un aggiornamento software che presumibilmente non fa altro che aumentare le tolleranze sui tempi di intervento dell'attuatore.
    Ultima modifica di Dart; 18-05-2015 alle 11:54

  2.  

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •