Lista utenti taggati

Pagina 10 di 15 PrimaPrima 123456789101112131415 UltimaUltima
Risultati da 91 a 100 di 142

Discussione: Sistema EGR 3.0 V6 P0401 - Studio

  1. #91
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sistema EGR 3.0 V6 P0401 - Studio

    sono a conoscenza della cosa, ma spesso trovano appigli dove non ce ne sono quindi eviteri, per risparmiare 100 a tagliando, di rischiare almeno per la durata della garanzia.
    Anche la mia ha fatto parte del richiamo della pompa quando aveva 34k km.
    Con questa logica, per dovrebbe passare ogni guasto in garanzia e o con richiamo, ovvio che se ci troviamo qui abbiamo lo stesso problema, ma chiss invece quanti con auto uguale alla nostra hanno percorso 300k km con egr originale e non vengono qui a dichiararlo.

  2.  

  3. #92
    Audi lover
    Data Registrazione
    Feb 2010
    Messaggi
    101
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pordenone (PN)
    Auto
    Audi A6 Avant 3.0 quattro

    Predefinito info egr

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    sono a conoscenza della cosa, ma spesso trovano appigli dove non ce ne sono quindi eviteri, per risparmiare 100 a tagliando, di rischiare almeno per la durata della garanzia.
    Anche la mia ha fatto parte del richiamo della pompa quando aveva 34k km.
    Con questa logica, per dovrebbe passare ogni guasto in garanzia e o con richiamo, ovvio che se ci troviamo qui abbiamo lo stesso problema, ma chiss invece quanti con auto uguale alla nostra hanno percorso 300k km con egr originale e non vengono qui a dichiararlo.
    Ciao chiedo allora possibili soluzioni per valvola egr la mia ha 62000 km ma purtroppo faccio poca strada se quando la uso faccio tragitti cittadini, possibile soluzione? ho la spia motore gialla accesa e dopo vaggata insufficente pressione come tuttti come posso fare smontare il tutto? voi cosa mi consigliate? grazie delle risposte attendo info importantissime grazie

  4. Il seguente utente ringrazia maverick70 per questo messaggio

    lucaropa (31-10-2016)

  5. #93
    Audi lover L'avatar di federicofiorin
    Data Registrazione
    May 2010
    Messaggi
    2,601
    Thanked: 101
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Udine (UD)
    Auto
    Audi A3 2.0 TDI 170CV S-Tronic,Audi RS3 8V S-Tronic, Volkswagen Touareg 3.0 V6, MB Classe G 350D

    Predefinito

    mi aggrego, ho letto per bene tutta la discussione, ma non ho capito dove va posizionata la fascetta e sopratutto se c e da smontare qualche cosa

  6. #94
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Sistema EGR 3.0 V6 P0401 - Studio

    abbastanza facile e non va smontato nulla se non tolto il solo coperchio in plastica del motore, se trovo una foto la posto qui

    la fascetta va tirata tra la base del manicotto e il perno sferico della leva del polmoncino, ovvimente bisogna farlo arretrare complemtente

  7. #95
    Audi lover L'avatar di Meos
    Data Registrazione
    Dec 2013
    Messaggi
    560
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    A6 4F rest 3.0 TDI Avant Qu. Tip. Adv.

    Predefinito

    Confermo...io per ho sganciato l'astina dalla valvola per non far forzare il polmoncino a depressione...


    Inviato dal mio iPhone utilizzando Tapatalk

  8. #96
    Audi lover
    Data Registrazione
    Feb 2010
    Messaggi
    101
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pordenone (PN)
    Auto
    Audi A6 Avant 3.0 quattro

    Predefinito

    Buona sera ma se metto fascetta poi la tengo sempre cosi? nel senso ci sono problemi per il motore e soprattutto per collaudi? i fumi come sono? quindi se metto fascetta dovrebbe spegnersi la spia subito? oppure devo resettarla con vag? potrebbe essere altro? il mecc dice che potrebbero essee i motoposizionatori corpo farfallato voi cosa dite? grazie delle risposte e a presto.

  9. #97
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    la fascetta l puoi lasciare sempre, nessuna spia e nessuna anomalia, ovviamente la conseguenza un leggero ritardo del motore ad arrivare a 90 a causa della esclusione forzata dello scambiatore.

  10. #98
    Audi lover
    Data Registrazione
    Feb 2010
    Messaggi
    101
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pordenone (PN)
    Auto
    Audi A6 Avant 3.0 quattro

    Predefinito

    ciao quindi consigli di mettere fascetta? ma non si rovina niente? intendo il motore, per i controlli gas scarico a collaudo che prossimamente dovro fare avro problemi?,quindi ricapitolando il tutto fascetta e vaggata per cancellare errori esatto?

  11. #99
    Audi lover
    Data Registrazione
    Dec 2014
    Messaggi
    111
    Thanked: 8
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ciao maverick70, leggo in altro topic che la tua A6 del 2008 perci ti chiedo, siccome il 240 cv uscito proprio alla fine di quell'anno, se il tuo il 240 cv, perch il problema del radiatore solo su quel motore e, sinceramente, che tu abbia la spia accesa con queste temperature mi fa molto strano, comunque mettere una fascetta e vedere se non hai pi errori non costa nulla.

  12.  

  13. #100
    Audi lover L'avatar di tabark
    Data Registrazione
    Nov 2010
    Messaggi
    232
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    Audi Q5 3.0 s-line interior& exterior

    Predefinito

    Scusate volevo sapere se, dopo aver messo la fascetta e di conseguenza eliminato la spia gialla, nei periodi freddi come questi ultimi giorni ci possa essere un ritardo nell'accensione. Da qualche giorno mi capita di riscontrare il fatto che se lascio l'auto ferma per due o tre giorni in garage il giorno che la riaccendo non accende al primo colpo come sempre. Preciso che la batteria al 100% ed il freddo c' ma non esasperato. Grazie

Pagina 10 di 15 PrimaPrima 123456789101112131415 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •