Lista utenti taggati

Pagina 4 di 15 PrimaPrima 1234567891011121314 ... UltimaUltima
Risultati da 31 a 40 di 142

Discussione: Sistema EGR 3.0 V6 P0401 - Studio

  1. #31
    Audi lover
    Data Registrazione
    Dec 2014
    Messaggi
    111
    Thanked: 8
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Dopo 7 gg senza errori ieri si è ripresentato il problema (1 solo errore), quindi, il coprimotore lo posso rimettere e, o non è l'attuatore o il lubrificante ha già perso d'efficacia.

    Quindi ieri ho fatto un altra prova, ho interposto sulla battuta di chiusura della valvola del radiatore, nel punto indicato nella foto allegata, un pezzetto d'alluminio dello spessore di 2 mm, bloccato con della colla cianoacrilica, in modo che il passaggio diretto non chiuda mai del tutto senza però escludere totalmente il radiatore.

    Vediamo se funziona.

  2.  

  3. #32
    New Entry L'avatar di Dunkan2
    Data Registrazione
    Feb 2014
    Messaggi
    41
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A5 Coupè V6 3.0 Quattro S-Line 240 Cv

    Predefinito

    Ciao Dart, novità?

  4. #33
    Audi lover
    Data Registrazione
    Dec 2014
    Messaggi
    111
    Thanked: 8
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Alla fine ho fascettato il comando che apre il passaggio diretto dei gas di ricircolo (praticamente è sempre aperto e i gas non passano più nel radiatore), ho fatto circa 2.000 km e non ho più avuto errori.

    Conclusione: O il radiatore è intasato, cosa che non pare, o bisogna fare l'aggiornamento software, come detto al mio meccanico da un suo amico tecnico Audi, perché sono stati impostati parametri troppo stretti e già con poca fuliggine si presenta il problema della spia... peccato che parrebbe che in Audi l'aggiornamento è solo ed esclusivamente in abbinamento alla sostituzione del radiatore, ergo, starà a vita con la fascetta, al max in inverno ci metterà 2 km in più ad andare in temperatura.

  5. #34
    New Entry L'avatar di Dunkan2
    Data Registrazione
    Feb 2014
    Messaggi
    41
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A5 Coupè V6 3.0 Quattro S-Line 240 Cv

    Predefinito

    Grazie Dart, purtroppo ho anch'io la spia di anomalia motore che si accende e si spegne nonostante abbia sostituito la valvola EGR (non ho nemmeno 100.000 Km)
    Io però mi trovo nella situazione inversa: il meccanico dice che bisogna ritarare la centralina (ma non ha lo strumento per poterlo fare), mentre in Audi sostengono che la centralina, dopo la sostituzione della valvola, non debba essere riprogrammata. Non ho proprio idea di come poter risolvere la cosa....

    Ci tieni informati in merito ad eventuali novità per cortesia?

    Grazie!

  6. #35
    Audi lover L'avatar di Meos
    Data Registrazione
    Dec 2013
    Messaggi
    560
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    A6 4F rest 3.0 TDI Avant Qu. Tip. Adv.

    Predefinito

    Dunkan ora sono fuori..appena posso ti posto una cosa sulla sostituzione dell'egr

  7. #36
    New Entry L'avatar di Dunkan2
    Data Registrazione
    Feb 2014
    Messaggi
    41
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A5 Coupè V6 3.0 Quattro S-Line 240 Cv

    Predefinito

    Citazione Originariamente Scritto da Meos Visualizza Messaggio
    Dunkan ora sono fuori..appena posso ti posto una cosa sulla sostituzione dell'egr
    Grazie Meos

  8. #37
    Audi lover L'avatar di Meos
    Data Registrazione
    Dec 2013
    Messaggi
    560
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vercelli (VC)
    Auto
    A6 4F rest 3.0 TDI Avant Qu. Tip. Adv.

    Predefinito

    Ciao eccomi...senti Dunkan dammi la tua mail anche in PM che non riesco a caricare il PDF che devo mandarti...che xxxxx...

    - - - Updated - - -

    Comunque confermo il rimedio eseguito da me e dart...nessuna spia accesa e scansione Vag pulita da errori...il motore va benissimo...

  9. Il seguente utente ringrazia Meos per questo messaggio

    Dunkan2 (23-09-2015)

  10. #38
    New Entry L'avatar di Dunkan2
    Data Registrazione
    Feb 2014
    Messaggi
    41
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A5 Coupè V6 3.0 Quattro S-Line 240 Cv

    Predefinito

    Ciao Meos, c'è posta per te.

    Anch'io ho avuto la sensazione che la frequenza dell'anomalia fosse direttamente proporzionale alla temperatura esterna (quest'estate la spia rimaneva accesa per parecchi giorni, ora si spegne dopo un paio di giorni....una volta è capitato si spegnesse il giorno successivo).

    Confermo inoltre che la diagnosi VAG mi restituisce lo stesso identico errore che hai postato tu precedentemente.

    Ciao e grazie.

  11. #39
    Audi lover
    Data Registrazione
    Dec 2014
    Messaggi
    111
    Thanked: 8
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Viste le temperature ho tolto 15 gg fa la fascetta, ad oggi nessun errore.

    La rimetterò a Marzo/Aprile... :)

  12.  

  13. #40
    New Entry L'avatar di Dunkan2
    Data Registrazione
    Feb 2014
    Messaggi
    41
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    Audi A5 Coupè V6 3.0 Quattro S-Line 240 Cv

    Predefinito

    Buongiorno, anche nel mio caso, con l'abbassarsi della temperatura esterna, pur non avendo fascette, la spia di anomalia non si è più accesa.

Pagina 4 di 15 PrimaPrima 1234567891011121314 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •