Lista utenti taggati

Pagina 7 di 7 PrimaPrima 1234567
Risultati da 61 a 70 di 70

Discussione: Problemi con Sospensioni Pneumatiche A6 4FH Allroad

  1. #61
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,022
    Thanked: 396
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    si anche cosi potrebbe essere una alternativa semplice

  2.  

  3. #62
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a6 allroad 3.0 tdi

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    si anche cosi potrebbe essere una alternativa semplice
    Giovedì torno dal meccanico e vediamo cosa succede ...ti tengo aggiornato cmq ....buona serata

  4. #63
    New Entry L'avatar di Fabio83
    Data Registrazione
    Sep 2017
    Messaggi
    32
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a6 Allroad 3.0 v6 TDI F.A.P.

    Predefinito

    Novita?

  5. #64
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a6 allroad 3.0 tdi

    Predefinito

    La macchina da ieri è in audi ...non avevo più alternative le ho provate tutte e non avendo più sangue....ora mi gioco i reni ..vi aggiorno

  6. #65
    New Entry L'avatar di Fabio83
    Data Registrazione
    Sep 2017
    Messaggi
    32
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a6 Allroad 3.0 v6 TDI F.A.P.

    Predefinito

    Citazione Originariamente Scritto da zanstar Visualizza Messaggio
    La macchina da ieri è in audi ...non avevo più alternative le ho provate tutte e non avendo più sangue....ora mi gioco i reni ..vi aggiorno
    amen.... ti diranno di cambiare tutto ....speriamo siano onesti e ti risolvono il problema

    detto questo sei sei stato sfortunato , quelli che hanno messo mano alla tua auto erano impreparati (non ti hanno risolto il problema) .
    Alcune considerazioni:
    La calibrazione delle sospenzione(security access 31564) va fatta con prima cancellazione errori, porte e finestrini chiusi e motore acceso.
    Se di colpo l'anteriore crolla è una perdita d'aria dalle molle , per un fatto di sicurezza la eventuale sospensione sana si abbassa come quella difettosa, accompagnata dalla spia verde di abbassamento e dopo spia gialla e verde lampeggiante quando il compressore dopo alcuni tentativi non riesce ad alzare l'auto.
    l'eventuale problema al compressore è accompagnato dal lampeggio delle spia gialla e verde(errore in memoria, difficilmente si rompe anche perchè va subito in protezione appena la temperatura si alza), se prendiamo in cosiderazione il tuo caso, tu eri in marcia con auto alzata , un problema al compressore non avrebbe dovuto portare all'abbasamento totale dell'auto che avviene solamete per una forte perdita di aria.Lo stesso con i sensori di altezza, avresti dovuto avere le due spie lampeggianti e impossibilita ad usate il controllo delle sospesione sul mmi, ma l'auto sempre in altezza normale di sicurezza.
    un problema al gruppo valvole o ad uno dei connetteri voss al gruppo valvole potrebbe portare al tuo problema, come un problema alla valvola di ritenuta di pressione residua della molla.
    A prova di idiota ,Audi ha addirittura colorato con colori diversi i tubicini dell'aria che vanno dalle molle al gruppo valvole , in più per chi ha problemi ad identificare i colori lo ha anche scritto sul gruppo valvole.quindi dal gruppo valvole si poteva benissimo intevenire per vedere un eventuale perdita dalle molle, o altrimenti staccare direttamente la molla
    Bastava eseguire la scansione subito dopo il problema, prima che qualcuno ci mettesse mano.
    semplicemente con il vag attraverso i meas.block si possono leggere la maggior parte dei valori della 34(voltaggi,altezza&deviazione,temperatura,valvole ecc) si puo effettuare un test del sistema , si puo togliere o dare aria al sistema Anteriore o posteriore, per un professionista preparato è impossibile non quagliare, cavolo ci sono riuscito io senza ponte, è troppo facile dire forse è quello forse è quest'altro.....

  7. #66
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a6 allroad 3.0 tdi

    Predefinito

    ciao fabio e grazie della risposta alla discussione .
    condivido il fatto che sono stato sfortunato e di aver trovato due meccanici che purtroppo non sono stati al altezza per risolvere l mio problema e che alla fine mi hanno portato a portare la macchina in audi .....con la conseguenza di aver perso tre mesi di auto ferma e un sacco di soldi spesi .
    detto ciò non credo che audi i possa dire di cambiare tutto anche perchè è già stato cambiato tutto , ammortizzatori completi davanti prima con due non originali e poi rimontati i miei revisionati in toto , soffioni posteriori ,compressore e elettrovalvola .....quindi hanno poco da cambiare dato che l ho fatto registrare in fase di accettazione in conce .
    probabile anche che il problema iniziale fosse stato solo l elettrovalvola essendomi scesa completamente in autostrada ma non ero a casa e ho dovuto affidarmi ad uno sconosciuto che mi ha cambiato tutto ma non l elettrovalvola ....è poi che ho avuto i problemi peggiori perchè l ammortizzatore di sinistra perdeva aria e quindi ri sostituiti ma anche lì la macchina è andata bene una settimana per poi essermi crollata di colpo al anteriore e allora ho cambiato l elettrovalvola e qui il mio mio meccanico con lo strumento diagnosi bosch non è riuscito a fare ciò che gli chiedeva , cioè la calibrazione delle sospensioni .....la macchina è rimasta a terra su tutte e quattro le ruote non si poteva fare nessuna regolazione dal menu rimanendo in grigio e anche il set up sempre in grigio e spia gialla e verde accese fisse ,il compressore non partiva e niente aria nel impianto .
    concludo che se avessi avuto una persona competente con il vcds avrei risolto in un baleno o quasi ma così non è stato e la morale ad oggi è questa ,un monte di soldi spesi tanto tempo senza auto su e giù dal carro attrezzi e morale a terra , ora spero in una sentenza ragionevole da parte di audi avendogli esposto molto chiaramente il problema che credo arrivi nel giro di pochi giorni .....

  8. #67
    New Entry L'avatar di Fabio83
    Data Registrazione
    Sep 2017
    Messaggi
    32
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a6 Allroad 3.0 v6 TDI F.A.P.

    Predefinito

    incrocio le dita e speriamo che risolvi , tienici informati

  9. #68
    New Entry
    Data Registrazione
    Nov 2014
    Messaggi
    35
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Ancona (AN)
    Auto
    A6 all road 2007

    Predefinito

    Salve a tutti invece alla mia ogni 2 /3 giorni mentre sono. Alla guida si accende la spia gialla con la freccia in basso, spengo e accendo e sparisce, dopo qualche giorno di nuovo, premetto che il vecchio proprietario aveva appena cambiato i soffioni anteriori, con obd eleven mi da errore 34 sporadico

  10. #69
    New Entry
    Data Registrazione
    Mar 2011
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Como (CO)
    Auto
    audi a6 allroad 3.0 tdi

    Predefinito

    Aggiornamento della mia situazione ....siamo rimasti che dovevo ritirare l'auto in audi....
    Bene ritirata oggi il problema riscontrato era una completa statura del sistema di gestione della sospensione ed era per questo che vedevo il display tutto grigio ma la cosa più inquietante è stato il fatto che l ammortizzatore anteriore destro ( ricordo che gli anteriori erano stati appena revisionate ) perdeva aria....quindi è stato smontato portato in riparazione è rimontato Audi poi ha dovuto perdere un sacco di tempo per ricalibrare il tutto è la programmazione delle centraline questo era dovuto dal fatto che il mio meccanico nella sua incompetenza incompetenza essendosi fidato ciecamente che non era un problema di della sospensione si è concentrato sulla parte elettronica pasticciando con il il sistema di diagnosi morale ora la macchina modula la sospensione è un ammortizzatore è stato nuovamente revisionato.......
    ora spero solo di non avere più problemi ma dubito perché probabilmente anche quello di sinistra ha una piccola perdita trovando la macchina abbassata di qualche centimetro dopo un paio di giorni o tre di Fermo.... Domani proverò ad andare dal mio meccanico con lui che ha fatto tutto questo pasticcio.per ora vi ringrazio tutti per la collaborazione e l'aiuto che mi avete dato ma vi lascio chiedendogli ancora una domanda su queste benedette sospensioni avete mai provato a misurare l'altezza dal cerchio al passaruota di tutte e quattro le ruote avete trovato le stesse misure nelle varie modalità di altezza?.... Se si avete anche per caso le altezze giuste giuste per poter confrontare con quello che mi trovo ora ? grazie

  11.  

  12. #70
    New Entry L'avatar di Fabio83
    Data Registrazione
    Sep 2017
    Messaggi
    32
    Thanked: 13
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a6 Allroad 3.0 v6 TDI F.A.P.

    Predefinito

    Citazione Originariamente Scritto da zanstar Visualizza Messaggio
    Aggiornamento della mia situazione ....siamo rimasti che dovevo ritirare l'auto in audi....
    Bene ritirata oggi il problema riscontrato era una completa statura del sistema di gestione della sospensione ed era per questo che vedevo il display tutto grigio ma la cosa più inquietante è stato il fatto che l ammortizzatore anteriore destro ( ricordo che gli anteriori erano stati appena revisionate ) perdeva aria....quindi è stato smontato portato in riparazione è rimontato Audi poi ha dovuto perdere un sacco di tempo per ricalibrare il tutto è la programmazione delle centraline questo era dovuto dal fatto che il mio meccanico nella sua incompetenza incompetenza essendosi fidato ciecamente che non era un problema di della sospensione si è concentrato sulla parte elettronica pasticciando con il il sistema di diagnosi morale ora la macchina modula la sospensione è un ammortizzatore è stato nuovamente revisionato.......
    ora spero solo di non avere più problemi ma dubito perché probabilmente anche quello di sinistra ha una piccola perdita trovando la macchina abbassata di qualche centimetro dopo un paio di giorni o tre di Fermo.... Domani proverò ad andare dal mio meccanico con lui che ha fatto tutto questo pasticcio.per ora vi ringrazio tutti per la collaborazione e l'aiuto che mi avete dato ma vi lascio chiedendogli ancora una domanda su queste benedette sospensioni avete mai provato a misurare l'altezza dal cerchio al passaruota di tutte e quattro le ruote avete trovato le stesse misure nelle varie modalità di altezza?.... Se si avete anche per caso le altezze giuste giuste per poter confrontare con quello che mi trovo ora ? grazie
    https://www.ross-tech.com/vag-com/ca...elcontrol.html

Pagina 7 di 7 PrimaPrima 1234567

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •