Lista utenti taggati

Pagina 4 di 4 PrimaPrima 1234
Risultati da 31 a 35 di 35

Discussione: Aiuto Audi Connect

  1. #31
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,673
    Thanked: 383
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    sicuramente vale la pena approfondire il discorso in concessionaria, le mie info sono probabilmente imprecise.

    tieni aggirornata la discussione, le info della concess. saranno utile ad altri utenti (sempre che trovi in concess un operatore capace. A volte in concess. raccontano balle, e ti dicono "non si puo' fare", semplicemente perche' non sono capaci!! sembra una barzelletta me e' purtroppo la verita'!!! gli operatori nelel concess. sono spesso incompetenti).

  2.  

  3. #32
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    44
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    TT RS Mk3

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    sicuramente vale la pena approfondire il discorso in concessionaria, le mie info sono probabilmente imprecise.

    tieni aggirornata la discussione, le info della concess. saranno utile ad altri utenti (sempre che trovi in concess un operatore capace. A volte in concess. raccontano balle, e ti dicono "non si puo' fare", semplicemente perche' non sono capaci!! sembra una barzelletta me e' purtroppo la verita'!!! gli operatori nelel concess. sono spesso incompetenti).
    Esatto! Domani mattina vedremo cosa mi raccontano...
    Magari, avendo già la parte HW, si tratta veramente solo di un'attivazione... ovviamente a pagamento!

  4. #33
    Audi lover L'avatar di kevin#34
    Data Registrazione
    May 2008
    Messaggi
    1,607
    Thanked: 65
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    TTS 2018

    Predefinito

    io ho connect, ma non ho trovato nessuna sim, ho messo la mia fin da subito e zero problemi...
    per l'iphone che non si aggancia, il mio amico che soffre dello stesso problema e' passato in audi proprio ieri per segnalare, gli hanno collegato macchina con casamadre e poi gli hanno detto che per quel problema hanno ricevuto info che presto dovrebbe uscire aggiornamento FW che dovrebbe risolvere....


    Citazione Originariamente Scritto da Luca911 Visualizza Messaggio
    Sabato dovrei fare un passaggio in Audi per una vibrazione ai freni... ne approfitto e vediamo cosa mi dicono! :-)

    Probabile allora che la esim sia "scaduta"... avendo preso la macchina usata non ho mai potuto verificare!
    I servizi da te citati si sono invece "attivati" proprio a seguito dell'inserimento della mia sim... boh!

  5. #34
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    44
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    TT RS Mk3

    Predefinito

    Citazione Originariamente Scritto da kevin#34 Visualizza Messaggio
    io ho connect, ma non ho trovato nessuna sim, ho messo la mia fin da subito e zero problemi...
    per l'iphone che non si aggancia, il mio amico che soffre dello stesso problema e' passato in audi proprio ieri per segnalare, gli hanno collegato macchina con casamadre e poi gli hanno detto che per quel problema hanno ricevuto info che presto dovrebbe uscire aggiornamento FW che dovrebbe risolvere....
    Ciao Kevin, esattamente, anch'io ho dovuto mettere sin da subito la mia SIM.
    Ti ringrazio per l'update, vediamo cosa diranno a me...

  6. #35
    New Entry
    Data Registrazione
    Nov 2016
    Messaggi
    44
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    TT RS Mk3

    Predefinito

    Citazione Originariamente Scritto da Luca911 Visualizza Messaggio
    Esatto! Domani mattina vedremo cosa mi raccontano...
    Magari, avendo già la parte HW, si tratta veramente solo di un'attivazione... ovviamente a pagamento!
    Mi ricollego a questo mio messaggio, purtroppo in Audi mi hanno confermato che, pur avendo già la parte hardware (slot con 2 USB e ricarica wireless), al fine di poter attivare l'Apple CarPlay è necessario un ulteriore modulo oltre a circa 4/5 h di un tecnico per eseguire le codifiche varie. Totale dell'operazione circa 700/800 €.

    Francamente un pò troppo per vedere le informazioni solo all'interno del virtual cockpit.. peccato!

    Speravo che fosse solo una question di attivazione tramite VAG...

Pagina 4 di 4 PrimaPrima 1234

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •