Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 19 di 19

Discussione: Altoparlanti portiera fuori uso?

  1. #11
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    quindi schiantati tutti e 4 simultaneamente??

  2.  

  3. #12
    New Entry
    Data Registrazione
    Apr 2018
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Arezzo (AR)
    Auto
    audi a4 b8

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    quindi schiantati tutti e 4 simultaneamente??
    Pare di sì.....a questo punto sono indeciso se ripristinare gli altoparlanti originali, o installare il kit completo della Alpine da 350w, migliorando così anche il suono...

    Inviato dal mio Nexus 5X utilizzando Tapatalk

  4. #13
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    idea non è sbagliata ma poi ti vorrebbe anche un ampli decente...

  5. #14
    New Entry
    Data Registrazione
    Apr 2018
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Arezzo (AR)
    Auto
    audi a4 b8

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    idea non è sbagliata ma poi ti vorrebbe anche un ampli decente...
    Infatti....penso cambierò pure quello

    Inviato dal mio Nexus 5X utilizzando Tapatalk

  6. #15
    New Entry
    Data Registrazione
    Jul 2013
    Messaggi
    95
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Opel GT - A4 1.8 Avant 09K

    Predefinito

    Stesso problema su le casse anteriori .
    da una settimana non funzionano più. mi sa che passerò da un installatore a far dare un occhiata. mi sembra strano si rompano due casse nello stesso momento.
    Accendi Il Cervello Prima di Mettere in Moto la Tua Passione

  7. #16
    Utente L'avatar di maxpistoia
    Data Registrazione
    Apr 2008
    Messaggi
    68
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pistoia (PT)
    Auto
    audi a4

    Predefinito

    chiedo una conferma...

    da qualche tempo ho notato che non funziona più la cassa posteriore destra della mia a4 b7.
    ho notato che il suono esce solo dal tweeter, sulla stessa portiera.
    per questo motivo, posso escludere che sia un problema di connessioni lato rns-e dato che di recente l' ho rimosso e reinstallato più volte? e che quindi sia proprio la cassa ko?
    si tratta di un rns-e montato successivamente.
    maxpistoia, audi A4 avant b7, 2.0 TDI 140, grigio quarzo

  8. #17
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    4,170
    Thanked: 425
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Citazione Originariamente Scritto da maxpistoia Visualizza Messaggio
    ...da qualche tempo ho notato che non funziona più la cassa posteriore destra della mia a4 b7.
    ho notato che il suono esce solo dal tweeter, sulla stessa portiera.
    per questo motivo, posso escludere che sia un problema di connessioni lato rns-e dato che di recente l' ho rimosso e reinstallato più volte? e che quindi sia proprio la cassa ko?...
    Mi pare che ci sia un solo collegamento altoparlanti, comunque prima di acquistare altoparlanti nuovi ti conviene (io farei così) aprire il pannello e provare l'altoparlante.
    Dico così perchè potrebbe essere un connettore ossidato o qualche filtro passa basso interrotto.
    Inoltre quando vedi l'altoparlante puoi misurarlo o provarlo e hai il campione (se fosse rotto conviene cambiare il DX e SX

  9. #18
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,305
    Thanked: 421
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    su b7 se non erro il segnale che arriva ai tw passa dai wf, hanno due connettori per poter collegare in parallelo i tw, quindi probabilmente se il tw il wf è andato

  10. #19
    Utente L'avatar di maxpistoia
    Data Registrazione
    Apr 2008
    Messaggi
    68
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pistoia (PT)
    Auto
    audi a4

    Predefinito

    grazie, una conferma a quanto avevo pensato.

    provvedo a smontare il pannello...
    maxpistoia, audi A4 avant b7, 2.0 TDI 140, grigio quarzo

  11.  

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •