Lista utenti taggati

Pagina 4 di 4 PrimaPrima 1234
Risultati da 31 a 34 di 34

Discussione: A3 2007 tdi 170cv: cambio olio ogni quanto?

  1. #31
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,480
    Thanked: 355
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    spiegazione del codice P0471 dal sito ross-tech http://wiki.ross-tech.com/wiki/index...5/P0471/001137
    si tratta del famigerato sensore g450, si rompe spesso, ne abbiamo parlato molte volte nel forum (fai ricerca con parole chiave "g450" o simili).
    fortunatamente quel sensore di pressione costa poco, intorno ai 50 euri o forse meno, ed e' pure facile da raggiungere per cambiarlo (quindi poca manodopera. io lo ho cambiato da solo, nel mio garage, con pochi attrezzi, alcuni anni fa: non ricordo il codice-articolo ne' il prezzo preciso che avevo pagato).

    nel tempo Audi ha rilasciato varie modifiche dello stesso sensore (nel mio caso, in conce mi avevano dato un ricambio con un codice diverso, rispetto al sensore di primo impianto).
    da allora mai piu avuto problemi.

    vai in conce, col numero di telai,o e prendi il sensore originale: in conce verificano col loro database e ti daranno il sensore col codice aggiornato, specifico per il tuo motore/telaio (se compri su internet risparmi 10 o 20 euri, ma non sei sicuro del codice...)

  2. Il seguente utente ringrazia gian8p per questo messaggio

    Diegocampy (19-09-2019)

  3.  

  4. #32
    Audi lover L'avatar di Diegocampy
    Data Registrazione
    Jun 2009
    Messaggi
    1,747
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    A3 SPB TDI 170CV

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    spiegazione del codice P0471 dal sito ross-tech http://wiki.ross-tech.com/wiki/index...5/P0471/001137
    si tratta del famigerato sensore g450, si rompe spesso, ne abbiamo parlato molte volte nel forum (fai ricerca con parole chiave "g450" o simili).
    fortunatamente quel sensore di pressione costa poco, intorno ai 50 euri o forse meno, ed e' pure facile da raggiungere per cambiarlo (quindi poca manodopera. io lo ho cambiato da solo, nel mio garage, con pochi attrezzi, alcuni anni fa: non ricordo il codice-articolo ne' il prezzo preciso che avevo pagato).

    nel tempo Audi ha rilasciato varie modifiche dello stesso sensore (nel mio caso, in conce mi avevano dato un ricambio con un codice diverso, rispetto al sensore di primo impianto).
    da allora mai piu avuto problemi.

    vai in conce, col numero di telai,o e prendi il sensore originale: in conce verificano col loro database e ti daranno il sensore col codice aggiornato, specifico per il tuo motore/telaio (se compri su internet risparmi 10 o 20 euri, ma non sei sicuro del codice...)
    grazie mille, ho accettato infatti di affidarmi al meccanico che mi ha detto costare sugli 80€ originale Audi. E’ un meccanico multimarca ma molto onesto e disponibile. Vuole sempre il libretto per ordinare qualsiasi pezzo, quindi presumo che parlandomi di ricambio originale audio, si riferisca al pezzo corretto aggiornato. Spero almeno, e spero anche si risolvano tutti gli altri problemi forse concatenati.
    Grazie ancora

  5. Il seguente utente ringrazia Diegocampy per questo messaggio

    gian8p (19-09-2019)

  6. #33
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    149
    Thanked: 9
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Come ti dicevo non so più dove, hai fatto proprio bene.
    Almeno quell'errore lo levi di mezzo o il meccanico ti deve spiegare perchè.

    Potresti trovare altri giovamenti perchè il DPF e la carburazione staranno meglio.
    Se fai un centinaio di km pulisci il DPF e l'odore acre dovrebbe ridursi.

    Vediamo....

  7. Il seguente utente ringrazia dalcro per questo messaggio

    Diegocampy (19-09-2019)

  8. #34
    Audi lover L'avatar di Diegocampy
    Data Registrazione
    Jun 2009
    Messaggi
    1,747
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Vicenza (VI)
    Auto
    A3 SPB TDI 170CV

    Predefinito

    Sensore sostituito (dopo un po' di problemi perché ne era arrivato uno errato). Ora sembra tutto ok, anzi sembra vada veramente meglio la macchina. Odore acre scomparso, fluidissima anche a bassi giri, nessun sobbalzo da rigenerazione FAP. Che dire, mannaggia a me che non l'ho fatto prima

    Inviato dal mio ONEPLUS A6010 utilizzando Tapatalk

Pagina 4 di 4 PrimaPrima 1234

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •