Lista utenti taggati

Risultati da 1 a 10 di 10

Discussione: Problema rumore accensione!

  1. #1
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    30
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito Problema rumore accensione!

    Ciao a tutti.
    Ragazzi dopo aver cambiato la frizione alla macchina ho notato una cosa strana anche molto la prima volta che la metto in moto(dopo un po di tempo che e ferma) si sente un strano rumore e fa un po fatica a partire.
    Spengo e riaccendo e va quasi normale.
    E si sentono dei rumori dalla frizione se non sbaglio adesso lo riportata l'ha smontata di nuovo e mi fa che il problema puo derivare dal volano e possibile?

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    299
    Thanked: 17
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Si può dipendere dal volano... comunque quando si cambia frizione si cambia anche volano e direi a chi te lo ha fatto di risolverti il problema a spese sue

  4. #3
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    30
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Anche il volano e nuovo.
    La cosa e che lo fa alla prima accensione potrebbe essere colpa del motorino di avviamento ?
    Solo che prima di cambiare la frizione non si sentiva questo rumore.

    https://www.youtube.com/watch?v=-h032pR3h5w
    Fa un po cosi piu un rumorino che proviene dal volano penso.

  5. #4
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    299
    Thanked: 17
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    quindi non parte subito ... potrebbe essere il motorino di avviamento allora.. la batteria... un sacco di cose magari con un vag capisci meglio

  6. #5
    New Entry
    Data Registrazione
    Feb 2016
    Messaggi
    33
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A3 2.0 tdi 140cv

    Predefinito

    Ciao anche io da poco ho cambiato tutto il kit frizione e mi fa lo stesso rumoraccio all accensione ma non sempre, il meccanico L ho contattato e secondo lui è il motorino avviamento inizio settimana la porto e vi farò sapere.
    Ma comunque oltre quel rumore che non sempre fa le marce entrano molto meglio di prima ed e pure più scattosa
    Rumori quando la spengo o vibrazioni varie non ci sono

  7. #6
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    30
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Sempre la stessa cosa io lo riportata l'hanno aperta di nuovo e il volano adesso ha del gioco.
    E quando viene schiacciato da un lato fa del rumore.(non so se e tanto normale).
    Mi ha detto anche a me che potrebbe essere il motorino avviamento.

  8. #7
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    30
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Ragazzi ho cambiato un altra frizione e volano il problema e rimasto.
    Adesso provo anche con il cambiare del motorino di avviamento.

  9. #8
    New Entry
    Data Registrazione
    Feb 2016
    Messaggi
    33
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A3 2.0 tdi 140cv

    Predefinito

    Ciao piccolo aggiornamento.... oggi ho cambiato il motorino d avviamento nuovo della Bosh e anche la batteria ma il rumore è molto diminuito ma ancora c'è non sappiamo proprio cos'è

  10. #9
    New Entry
    Data Registrazione
    Aug 2016
    Messaggi
    30
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Alessandria (AL)
    Auto
    Audi A3

    Predefinito

    Anche a me lo ha fatto ho cambiato il motorino lo faceva ancora un po adesso ormai e piu di un mese che ho messo su quello nuovo e il rumore e quasi sparito.

  11.  

  12. #10
    New Entry
    Data Registrazione
    Feb 2016
    Messaggi
    33
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A3 2.0 tdi 140cv

    Predefinito

    Bene sono contento che diciamo abbiamo risolto...!!!
    Io ho fatto diverse prove accendi spegni, accendi spegni e sono "abbastanza " soddisfatto, anche mi il mio conto...!!!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •