Lista utenti taggati

Pagina 1 di 5 12345 UltimaUltima
Risultati da 1 a 10 di 43

Discussione: 2.0 TDI 140cv - problema temperatura acqua

  1. #1
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito 2.0 TDI 140cv - problema temperatura acqua

    Ciao a tutti,
    dopo avere fatto il richiamo dieselgate, la mia vettura si è messa a rigenerare molto di più (e anche appena spenta)
    A parte questo, dopo un mese circa la temperatura acqua faceva molta fatica a salire a 90 gradi.
    Ho portato l'auto in Audi, mi hanno sostituito il termostato, il trasduttore di temperatura... per 450 euro...
    Ho ritirato l'auto ed è esattamente come prima ! Da casa al lavoro 30 minuti di viaggio in extraurbana, temperatura arriva al max a 70 gradi
    Se vado in tangenziale a 160 .. arriva a 90 gradi.
    Cosa può essere? c'è qualche controllo fatto dalla centralina che dopo la rimappatura non funziona più?

    Grazie.

  2.  

  3. #2
    Audi lover L'avatar di tony69
    Data Registrazione
    Oct 2012
    Messaggi
    8,850
    Thanked: 169
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A3 2.0 tdi 140cv sportback s-tronic del 2008 CBAB common rail

    Predefinito

    Allora a 160 in tangenziale non ci dovresti andare.Poi la pompa dell'acqua quanti km ha già fatto? Ti consuma acqua? Il radiatore ha perdite? Ci sono macchie a terra quando la sposti? Vedi che è un tirare ad indovinare....la scansione vag che dice? Ci sono errori?

  4. #3
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Ciao, grazie per aver risposto.
    Ad oggi ho 128.000 km, ed è immatricolata 04/2010.
    Lo so che non ci dovrei andare.. ho solo fatto dei test.
    Ieri ad esempio, temporale.. 18 gradi esterni, dopo 30 minuti di utilizzo in extraurbana non ho superato gli 80 gradi di temperatura acqua.
    Non consumo acqua, non ho perdite, la scansione VAG aveva dato difetto sul trasduttore (che è stato sostituito con il termostato)
    Nessun altro errore VAG. Ma non è cambiato nulla... tranne il mio portafoglio.
    In audi mi hanno anche detto che non c'entra l'aggiornamento centralina ... eppure .. poco dopo è capitato questo problema..




    Citazione Originariamente Scritto da tony69 Visualizza Messaggio
    Allora a 160 in tangenziale non ci dovresti andare.Poi la pompa dell'acqua quanti km ha già fatto? Ti consuma acqua? Il radiatore ha perdite? Ci sono macchie a terra quando la sposti? Vedi che è un tirare ad indovinare....la scansione vag che dice? Ci sono errori?

  5. #4
    Audi lover L'avatar di Quattro Rings
    Data Registrazione
    Sep 2013
    Messaggi
    2,873
    Thanked: 79
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    Jeep Renegade Limited 4x4 AT9 2.0 140 '15

    Predefinito

    Sarebbe da chiedere se fosse possibile ricaricare la vecchia mappa avvertendo la casa madre ...

  6. #5
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Ho insistito per riavere la mappatura originale... ma mi hanno detto che è impossibile..
    Mi hanno anche detto che la mappatura non influisce su questo problema / temperatura acqua

    Citazione Originariamente Scritto da Quattro Rings Visualizza Messaggio
    Sarebbe da chiedere se fosse possibile ricaricare la vecchia mappa avvertendo la casa madre ...

  7. #6
    New Entry
    Data Registrazione
    Mar 2012
    Messaggi
    96
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A5 3.0 Tdi Quattro

    Predefinito

    Citazione Originariamente Scritto da gts Visualizza Messaggio
    Ho insistito per riavere la mappatura originale... ma mi hanno detto che è impossibile..
    Mi hanno anche detto che la mappatura non influisce su questo problema / temperatura acqua


    Che bastardi ...

    E se vai da un preparatore esterno ?

  8. #7
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Citazione Originariamente Scritto da Sdirpoitoida Visualizza Messaggio
    Che bastardi ...

    E se vai da un preparatore esterno ?
    In realtà vorrei che la macchina fosse originale, per evitare discussioni su futuri malfunzionamenti...
    Ho speso 35k euro per acquistare un'auto che per ora ha sempre funzionato benissimo .. e vorrei che tornasse a funzionare bene
    Ho preso appuntamento in audi per inizi di settembre (ora chiudevano per ferie e mi hanno "snobbato"), ho avuto una telefonata molto "dura",
    dove ribadivo il mio malcontento per aver pagato 440 euro e aver ritirato la macchina esattamente come consegnata.
    Credevo fosse un problema già affrontato da qualcuno, invece credo si essere uno di pochi ...

    Spero solo che questo problema non ne porti altri ... (utilizzando l'auto con temperatura bassa del motore... )

  9. #8
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    590
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da gts Visualizza Messaggio
    In realtà vorrei che la macchina fosse originale, per evitare discussioni su futuri malfunzionamenti...
    Ho speso 35k euro per acquistare un'auto che per ora ha sempre funzionato benissimo .. e vorrei che tornasse a funzionare bene
    Ho preso appuntamento in audi per inizi di settembre (ora chiudevano per ferie e mi hanno "snobbato"), ho avuto una telefonata molto "dura",
    dove ribadivo il mio malcontento per aver pagato 440 euro e aver ritirato la macchina esattamente come consegnata.
    Credevo fosse un problema già affrontato da qualcuno, invece credo si essere uno di pochi ...

    Spero solo che questo problema non ne porti altri ... (utilizzando l'auto con temperatura bassa del motore... )
    ma invece il bulbo temperatura ci hai pensato? parlo di quello posto vicino al motore che porta la temperatura al cruscotto magari è solo li il problema

  10. #9
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,033
    Thanked: 397
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito 2.0 TDI 140cv - problema temperatura acqua

    io inizierei a cambiando la valvola termostatica, ritengo anche io che con aggiornamento della centralina non possa aver influito a tal punto sulla temperatura da non farla arrivare a 90°, costerà si e no 30€ e un mecca in 1/2 ora la monta.Se fosse ipoteticamente legato alla mappa nuova il problema lo avresti avuto dal primo istante, non dopo un po'. Probabilmente la termostatica non chiude bene, quindi fatica a scaldarsi, comunque prova è facile, accendi l'auto con clima spento e la lasci ferma, se raggiunge i 90° fissi ci sono pochi dubbi, in teoria appena parti il radiatore impatta molta più aria e la temperatura dovrebbe scendere.

  11.  

  12. #10
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    io inizierei a cambiando la valvola termostatica, ritengo anche io che con aggiornamento della centralina non possa aver influito a tal punto sulla temperatura da non farla arrivare a 90°, costerà si e no 30€ e un mecca in 1/2 ora la monta.Se fosse ipoteticamente legato alla mappa nuova il problema lo avresti avuto dal primo istante, non dopo un po'. Probabilmente la termostatica non chiude bene, quindi fatica a scaldarsi, comunque prova è facile, accendi l'auto con clima spento e la lasci ferma, se raggiunge i 90° fissi ci sono pochi dubbi, in teoria appena parti il radiatore impatta molta più aria e la temperatura dovrebbe scendere.
    Ciao,
    ho portato l'auto in officina Audi, ho mi hanno cambiato valvola termostatica 50 euro + iva, e trasduttore , totale con manodopera 440 euro
    Ritirata l'auto, è come prima.
    In realtà io non mi sono accorto se la temperatura ha iniziato a non funzionare il giorno del cambio mappa, ero via per lavoro e l'ha usata mia moglie... ma non ricorda e non ha mai fatto caso a "quella" lancetta. Quando l'ho usata (circa 20 gg dopo cambio mappa), la temperatura faticava a salire.
    Quello che mi stupisce è che l'officina ha riscontrato il problema quando l'ho portata, quando me l'hanno restituita mi hanno detto "ora è perfetta"..
    secondo me non l'hanno neppure provata!!

    Il bulbo... non credo, la temperatura sale se : sono in salita, se vado "tirato", ma se uso l'auto con i limiti in extraurbana .. ci mette 40 minuti (con queste temperature). Sale meno quando fà più freddo (es. temporale)

    Non so', ma sono proprio demoralizzato..

Pagina 1 di 5 12345 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •