Lista utenti taggati

Pagina 2 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 11 a 20 di 43

Discussione: 2.0 TDI 140cv - problema temperatura acqua

  1. #11
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,025
    Thanked: 396
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    insisto sulla valvola termostatica, l'unica cosa che pu impedire alla temperatura di salire rimanendo sempre aperta, se hai anche circuito di raffreddamento secondario con pompa elettrica dovresti avere anche un altro paio di valvole termostatiche lungo dei tubi.
    Possiamo dire qualunque cosa, ma il motore una volta in moto si scalda, ma se non arriva ai 90 significa che sta lavorando il circuito di raffreddamento, credo che come concetto non sia discutibile.

  2.  

  3. #12
    New Entry
    Data Registrazione
    Mar 2012
    Messaggi
    96
    Thanked: 6
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A5 3.0 Tdi Quattro

    Predefinito

    Ma dice che gliel'hanno cambiata, la termostatica ...

  4. #13
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    6,025
    Thanked: 396
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito 2.0 TDI 140cv - problema temperatura acqua

    non importa, se la termostatica fosse chiusa a 90 ci arriva te lo assicuro, se non ci arriva significa che l'acqua gira quando non dovrebbe, e mi ripeto se tieni l'auto accesa al minimo con clima SPENTO (altrimenti girerebbe la ventola), dopo qualche minuto dovrebbe raggiungere i 90 e restarci dato che sopra a quella temperatura interviene la ventola

  5. #14
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    590
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    non importa, se la termostatica fosse chiusa a 90 ci arriva te lo assicuro, se non ci arriva significa che l'acqua gira quando non dovrebbe, e mi ripeto se tieni l'auto accesa al minimo con clima SPENTO (altrimenti girerebbe la ventola), dopo qualche minuto dovrebbe raggiungere i 90 e restarci dato che sopra a quella temperatura interviene la ventola
    concordo pienamente successo anche a me.. e per aggiustare facendolo da solo solo 15 euro tutto... il sensore temperatura quello per forza... gli altri 2 che hai sono uno per la lancetta e un altro per accendere la ventola.. ma se non arriva a 90 quel sensore il problema... altrimenti puoi provare a fare una cosa.. accendi l'auto e aspetta un 4 5 min e poi tocca il tubo tra il termostato e entrata del radiatore... se senti che caldo allora la termostatica non sta funzionando bene se dopo 5 min ancora freddo allora il problema altrove

  6. #15
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Aggiornamento : ho lasciato l'auto in officina Audi per 8gg... e dopo averla ritirata ...... come prima !!!!!!!
    Questa volta hanno ricambiato il termostato e cambiato una pompa elettrica "di servizio" per il raffreddamento dell'egr (o qualcosa del genere).
    Mi hanno detto che hanno trovato un truciolo che la bloccava (secondo me balla clamorosa) .
    Comunque dopo aver cambiato per la seconda volta il termostato e questa pompa dell'acqua.. l'auto come prima.
    Sono distrutto... non riesco a capacitarmi che Audi non trovi il problema...

  7. #16
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    590
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da gts Visualizza Messaggio
    Aggiornamento : ho lasciato l'auto in officina Audi per 8gg... e dopo averla ritirata ...... come prima !!!!!!!
    Questa volta hanno ricambiato il termostato e cambiato una pompa elettrica "di servizio" per il raffreddamento dell'egr (o qualcosa del genere).
    Mi hanno detto che hanno trovato un truciolo che la bloccava (secondo me balla clamorosa) .
    Comunque dopo aver cambiato per la seconda volta il termostato e questa pompa dell'acqua.. l'auto come prima.
    Sono distrutto... non riesco a capacitarmi che Audi non trovi il problema...
    Allora ritento e dico che il tachimetro a questo punto che fa le bizze
    In audi non sanno lavorare costano tanto e non capiscono niente, dovresti provare a vedere le temperatura effettive con i vag oppure vai da un elettrauto e vedi per esempio se la tua macchina segna 70 gradi se sono davvero 70 oppure no... nel caso il problema il tachimetro altro non mi viene

  8. #17
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Si prover... ma non mi spiego :
    parto con macchina fredda, temperatura esterna 25 gradi, tutta salita (10 km)... temperatura arriva a 90, giro la macchina e faccio la discesa.. temperatura scende a 70
    parto con macchina fredda, temperatura esterna 18 gradi, tutta extraurbana.. 90 km/h ... dopo 40 minuti temperatura sale piano fino a 70, tangenziale 130 km h e qualche ripresa
    acqua arriva a 90.. se torno costante sui 120 e poca discesa si riabbassa a 80 gradi...
    Cambiati due termostati, un trasduttore di temperatura posto dietro al motore, pompa acqua supplementare...
    pagato prima volta 440... la seconda il conto di 450 ma non ho pagato.. e mi hanno chiesto di riportarla
    Tutto questo combinazione dopo modifica centralina per dieselgate.. (o almeno dopo un mese me ne sono accorto prima la usava mia moglie)

  9. #18
    Audi lover L'avatar di simoneferrari
    Data Registrazione
    Oct 2016
    Messaggi
    779
    Thanked: 44
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Asti (AT)
    Auto
    A3

    Predefinito

    Molto strano effettivamente.
    Non che veramente sia il tachimetro?

  10. #19
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Ho scoperto "da solo" il problema... ed una vergogna che Audi non sia riuscita ad individuarlo !!!!
    Riepilogo :
    - portata auto a luglio perch non anadava in temperatura l'acqua e se andava con la prima discesa si raffreddava..
    preventivo : 140 euro -> diagnosi termostato acqua
    Ritirata l'auto e pagato 440 euro perch hanno cambiato anche il trasduttore (senza avvisarmi) e il costo elevato dovuto alla manodopera ... 70 euro l'ora
    Capo officina mi porta l'auto e dice: perfetta l'ho provata per due giorni.
    La macchina rimasta come prima !!!!
    Dopo lunga telefonata, riprendo appuntamento ai primi di settembre perch chiudono per ferie.

    - Riportata in officina dopo le ferie .. mi viene data gentilmente auto sostitutiva.
    dopo 8 giorni mi chiamano ... problema "forse risolto"..
    Vado a ritirare la macchina : conto di 500 euro !!
    Sostituita pompa elettrica aggiuntiva per raffreddamento EGR, perch trovato truciolo che lo bloccava (ma da dove arrivava? dall'intervento precedente?)
    Ma se si blocca la pompa la diagnosi non lo segnala essendo elettrica??
    Non mi fanno pagare al momento ma mi dicono di provarla... e poi se ok vedranno come venirmi in contro.. (per loro ok)
    Auto esattamente come prima !!!!

    Ritelefonato in Audi arrabbiatissimo... caso inviato Verona... ed in attesa di aiuti...

    E ora arrivo: ho scoperto che tutti i cambi S-Tronic hanno una valvola tipo termostatica per raffreddamento scambiatore olio cambio (anche VW DSG) !!!!!
    Vado in Audi e informo l'officina che esiste questa termostatica... occhi sbarrati e facce rosse !!
    Risposta: dobbiamo verificare se vero.. e sentire comunque Verona.

    Telefonata di oggi: la valvola esiste ... (come dice Emilio Fede.... che figura di M....)

    Nonostante gli abbia fatto da consulente ... ora vogliono una parte dei 500 euro e i soldi per il nuovo intervento (circa 180 ricambio + manodopera)
    Mi hanno detto che il problema dovuto al fatto che su ETKA non viene indicata questa valvola con il mio numero telaio.

    C' tra voi qualche esperto che mi pu consigliare come comportarmi ????
    A me sembra pazzesco che Audi a 70 euro l'ora non sappia neppure come sono fatte le proprie auto e debba essere informata del problema da un povero tapino !

    C' tra voi qualcuno esperto in questi casi o che lavora in Audi o ....
    Grazie fin d'ora.

  11.  

  12. #20
    Audi lover L'avatar di simoneferrari
    Data Registrazione
    Oct 2016
    Messaggi
    779
    Thanked: 44
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Asti (AT)
    Auto
    A3

    Predefinito

    Vergognoso a dir poco
    Che banda di incompetenti

Pagina 2 di 5 PrimaPrima 12345 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •