Lista utenti taggati

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 21 a 30 di 43

Discussione: 2.0 TDI 140cv - problema temperatura acqua

  1. #21
    Audi lover L'avatar di Delfino TDI
    Data Registrazione
    Apr 2008
    Messaggi
    2,180
    Thanked: 155
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Varese (VA)
    Auto
    A3 2.0 TDI

    Predefinito

    Io direi che se insistono per farti pagare scatta la lettera dell'avvocato...

  2.  

  3. #22
    New Entry L'avatar di zatopik
    Data Registrazione
    Sep 2014
    Messaggi
    42
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 avant 2000 tdi

    Predefinito

    Ciao ,ho la tua stessa auto e come a te pure a me impiega mezz ora per andare in temperatura in inverno ,ma sui 90 gradi ci rimane solo se la velocità è sostenuta altrimenti si mette un po' sotto i 90 , puoi cambiare tutto e rimane uguale ,credimi basta cambiare la termostatica che con 30€ la prendi tutto il resto che cambiano in Audi sono soldi buttati ,450€ ?? Per poi non avere risultati, è un problema di molte b8 , io vefo che rigenera normale e anche dopo l aggiornamento diesel gate non è cambiato nulla , anzi mi sembra consumi meno . Non farti prendere da i 90 gradi ,credo che il liquido sia in temperatura giusta solo che lo strumento legge male anche perché sennò non dovrebbe rigenerare.

  4. #23
    New Entry
    Data Registrazione
    Sep 2012
    Messaggi
    11
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    Touran

    Predefinito

    Citazione Originariamente Scritto da zatopik Visualizza Messaggio
    Ciao ,ho la tua stessa auto e come a te pure a me impiega mezz ora per andare in temperatura in inverno ,ma sui 90 gradi ci rimane solo se la velocità è sostenuta altrimenti si mette un po' sotto i 90 , puoi cambiare tutto e rimane uguale ,credimi basta cambiare la termostatica che con 30€ la prendi tutto il resto che cambiano in Audi sono soldi buttati ,450€ ?? Per poi non avere risultati, è un problema di molte b8 , io vefo che rigenera normale e anche dopo l aggiornamento diesel gate non è cambiato nulla , anzi mi sembra consumi meno . Non farti prendere da i 90 gradi ,credo che il liquido sia in temperatura giusta solo che lo strumento legge male anche perché sennò non dovrebbe rigenerare.
    Ciao, il mio problema è diverso, se hai letto la valvola termostatica del motore è stata cambiata.. per ben 2 volte.
    In questi giorni con 13 gradi, dopo 30 km, 35 minuti di auto, la temperatura non arriva a 70 gradi e non è un problema di strumento (verificato con strumento supplementare).
    Il problema è legato alla seconda termostatica presente solo nei veicolo con cambio S-Tronic (DSG) che è alloggiata in un manicotto.
    Purtroppo o per fortuna è un guasto molto raro.. che Audi non è stata in grado di diagnosticare, e solo grazie ad amici e alla "rete" ho trovato.
    Ora sono anche loro consapevoli ... in attesa del ricambio e di farmi sapere come vogliono procedere.. (i secondi 500 euro non voglio proprio pagarli)

  5. #24
    New Entry L'avatar di zatopik
    Data Registrazione
    Sep 2014
    Messaggi
    42
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 avant 2000 tdi

    Predefinito

    Non avevo letto tutto , un bel pasticcio, spero davvero che risolvi il problema perché spendere tutti quei soldi per niente fa incazzare, soprattutto quando ti prendono 70 euro l' ora sti professori in tuta rossa e poi il problema lo trovi tu qual' è e ancora hanno il coraggio di chiedere soldi. Mi dispiace perché ripeto spendere una cifra cosi e poi non cambia nulla , spero che ora risolvano e non chiedano altri soldi.

  6. #25
    New Entry
    Data Registrazione
    Jul 2013
    Messaggi
    33
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi a4 2.0tdi S-line 2011

    Predefinito

    ciao, ho anche io lo stesso problema, aal fine hai risolto?
    io non so più che fare, ho sostituito il termostato (50 euro più iva)
    sostituito il famigerato tuobo a Y con valvola di non ritorno(157 + iva)
    ma ho fatto tutto da un meccanico non ufficiale.

    Il problema non è risolto, anche o ho audi a4 2.0 tdi del 2009, e questo problema l'ho ricontrato poco dopo aver portato l'auto per il problema del diesel gate...
    l'auto prim era perfetta.... secondo me c'è qualcosa che non mi quadra..
    mi faresti gentilmente sapere se alla fine hai risolto e come?

  7. #26
    New Entry
    Data Registrazione
    Mar 2014
    Messaggi
    31
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Macerata (MC)
    Auto
    a3 spb 2.0 tdi 140 bmm

    Predefinito

    Riprendo questa discussione perche' ho lo stesso problema con una Tiguan tdi del 2012, termostato cambiato( 74 euro, e' termosaldato dentro la flangia di plastica) ma in discesa la temperatura scende, nonostante io abbia il cambio manuale.

  8. #27
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,462
    Thanked: 224
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Beh, devi far trovare gli altri termostati sparso nel circuito. Ce ne sarà uno aperto.
    Considera che niente si può aggiungere a quanto scritto da lucaropa:
    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    insisto sulla valvola termostatica, è l'unica cosa che può impedire alla temperatura di salire rimanendo sempre aperta, se hai anche circuito di raffreddamento secondario con pompa elettrica dovresti avere anche un altro paio di valvole termostatiche lungo dei tubi.
    Possiamo dire qualunque cosa, ma il motore una volta in moto si scalda, ma se non arriva ai 90° significa che sta lavorando il circuito di raffreddamento, credo che come concetto non sia discutibile.
    Ecco un circuito Tiguan, un po' a caso (per trovare il tuo ci vorrebbero più dati) http://www.oemepc.com/vw/part_single...8/lang/e#sec_8 come vedi ci sono termostati e pompe in giro, oltre che sul motore....
    Ultima modifica di dalcro; 01-12-2020 alle 09:45

  9. #28
    New Entry
    Data Registrazione
    Mar 2014
    Messaggi
    31
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Macerata (MC)
    Auto
    a3 spb 2.0 tdi 140 bmm

    Predefinito

    Forse ho risolto, sono stato un cretino, mi ha fregato il funzionamento del clima sulle mie precedenti Audi A3 e A4 dove quando era acceso il tasto ECO il compressore clima era spento, ora nella Tiguan il tasto A/C quando e' acceso vuol dire che e' acceso il clima e di conseguenza, anche in inverno, partono subito le ventole dei radiatori. Sono silenziose e non e' immediato accorgersi che funzionano, e' ovvio che se vai in discesa in rilascio con le ventole in funzione in inverno prima o poi la temperatura acqua scende.

  10. #29
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    2,462
    Thanked: 224
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 180cv

    Predefinito

    Il motore funziona in modo ottimale a 90°C.
    Quindi un sistema che non lo tiene a 90°C è difettoso.

    Se il problema ce l'hai in rare occasioni lascia pure correre ma se rilevi peggioramenti, magari l'anno prossimo, il percorso è quello che trovi nella discussione.

  11.  

  12. #30
    Audi lover L'avatar di Marcy_68
    Data Registrazione
    Jul 2014
    Messaggi
    670
    Thanked: 20
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    Audi A3 8P1 1.8 TFSI Quattro S-Line

    Predefinito

    Citazione Originariamente Scritto da smaurodeck Visualizza Messaggio
    Riprendo questa discussione perche' ho lo stesso problema con una Tiguan tdi del 2012, termostato cambiato( 74 euro, e' termosaldato dentro la flangia di plastica) ma in discesa la temperatura scende, nonostante io abbia il cambio manuale.
    Mah...mi viene da soffermarmi da quanto scritto:
    EDIT."Il problema non è risolto, anche o ho audi a4 2.0 tdi del 2009, e questo problema l'ho ricontrato poco dopo aver portato l'auto per il problema del diesel gate...
    l'auto prim era perfetta
    .... secondo me c'è qualcosa che non mi quadra..

    Sia in questa discussione ed altre in rete si legge queste problematiche,dopo aggiornamento DieselGate.
    Purtroppo non è dato sapere con precisione,cosa comporta questo aggiornamento per via ufficiale.

    Però secondo quanto letto,pare che l'aggiornamento influisca sulle rigenerazioni DPF/FAP anticipate,rispetto alle precedenti prima aggiornamento.
    Possibile che tale aggiornamento software,vada a modificare le rigenerazioni anticipate,con temperature inferiori ai soliti 90° del circuito di raffreddamento.
    Da questo il problema riscontrato da molti utenti (nonostante aver sostituito la termostatica senza risultato) riscontrano temperature inferiori ai soliti 90°,in quanto se non erro,quando parte la rigenerazione si attivano le ventole radiatore.
    Problema che temo più marcato,con periodi di temperatura esterna minori (e.s. invernale).

    Ovviamente questa è una mia considerazione.

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •