Lista utenti taggati

Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 25 di 25

Discussione: audi a4 avant 3.0 tdi 204cv quattro turbina rotta

  1. #21
    Audi lover L'avatar di Gabriele82
    Data Registrazione
    Apr 2015
    Messaggi
    4,049
    Thanked: 465
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    a4

    Predefinito

    Dunque dunque...

    Ricapitolando...

    Ti salta una prima volta , lontano da casa, la fai mettere a posto, vieni a casa e risalta?

    Così a distanza non so ma verificherei la corretta lubrificazione del motore...
    A tagliando come sei messo?

    Non mi ricordo se il tuo è soggetto...ma magari è di quei 3.0 con le farfalle nel collettore...magari ne ha aspirata una....
    Verifica ed eventualmente eliminare farfalle coi tappi.

    Cambi olio?

    Il filtro vapori olio è presente? Se si è stato cambiato?

  2.  

  3. #22
    New Entry L'avatar di pampa98
    Data Registrazione
    Jun 2011
    Messaggi
    75
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Firenze (FI)
    Auto
    Audi A4 3.0 tdi quattro avant b7 s line

    Predefinito

    Ciao Gabriele.
    No non è proprio così che è andata.

    Stavo andando in autostrada a 130 con il Cruise inserito e a un certo punto la macchina non ha più preso gas oltre quello che aveva. Non permetteva di accelerare. Dovevo fare un pezzo di autostrada sono uscito dall'autostrada e sono andato sulla Firenze Siena. La macchina andava soltanto fino a 1300 1400 giri ma comunque è una macchina che fa 120 con quei giri. Quindi sono andato avanti e a 600 m dall'uscita di Tavarnelle Val di pesa si è accesa la spia della pressione olio. Mi sono fermato subito dopo l'uscita e ho aperto il cofano. Livelli ok check della macchina ok e tubo del ricircolo vapori olio staccato. Mi sono fatto venire a prendere da un'amica con cui avevo appuntamento a cena e poi dopocena, reperito fascetta e nastro l'ho rimesso provvisoriamente.
    Ma la macchina aveva comunque quel problema e sono tornato a 110. Il problema si è fatto più grave avendo il cambio automatico quando nella salita di San Casciano la macchina ha richiesto al motore di salire di giri stupidamente non ho messo il sequenziale in seconda o in terza E quindi la turbina si è Ri bloccata perché è salita oltre i 2000 giri. Quella volta si è accesa la spia delle candelette lampeggianti e mai più quella dell'olio.
    Sono arrivato a casa ho regolarmente parcheggiato la macchina si accendeva sei cilindri tranquillamente perfettamente. Il giorno dopo idem. Poi l'ho portata dal meccanico andando consequenziale in modo che non superasse mai i 1400 giri e non mi ha dato alcun problema. Telefonato a un capo officina Audi Per interpretare quanto trovato in diagnosi ci ha suggerito di vedere se la turbina non fosse bloccata. La diagnosi diceva difetto di alimentazione mi pare.
    Smontata la turbina che era in effetti bloccata si è visto che aveva dei graffi e che in un punto aveva consumato le palette strusciando nel metallo.
    L'olio lo cambio a 10.000 km e dentro c'è anche un additivo Nano tecnologico ottimo.
    Nel gasolio in quell'occasione c'era anche un additivo della Power max che ha anche caratteristiche lubrificanti per l'iniettori
    Non credo siano problemi delle farfalle dei collettori di aspirazione anche se la mia macchina è una di quelle che li ha.
    Non saprei che altro dirti settimana prossima sarà pronta con turbina nuova e con braccialetti sostituiti e vedremo se gira perfettamente o se ha qualche calo di potenza.
    Prossimamente quando le pasticche saranno finite tra 3000 4000 km cambierò i dischi anteriori e tutti gli ammortizzatori. Difficile sarà trovare il giusto assetto perché la S line sport come la mia sigla 1BV a non so quanti assetti possibili e quindi dovrò capire quali sono veramente i suoi ammortizzatori originali. Ho trovato chi mi vende dei blinstein a loro dire come gli originali come qualità e codici a 240 euro.

  4. #23
    Audi lover L'avatar di Gabriele82
    Data Registrazione
    Apr 2015
    Messaggi
    4,049
    Thanked: 465
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    a4

    Predefinito

    Mmmmmmmm

    Capisco.

    Andrei a ricercare intanto se la turbina viene effettivamente lubrificata per bene, e bisogna capire se hai il filtro vapori olio.

    Verifica anche il discorso Delle palette..ed eliminale..

    Per il resto sarebbe da vedere...

    Ora non ho tempo poi ti spiego per gli ammortizzatori. ;)

  5. #24
    New Entry L'avatar di pampa98
    Data Registrazione
    Jun 2011
    Messaggi
    75
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Firenze (FI)
    Auto
    Audi A4 3.0 tdi quattro avant b7 s line

    Predefinito

    ma le palette dei collettori regolate dagli attuatori si possono ELIMINARE??????
    E POI?
    Funzionano come?

  6. #25
    Audi lover L'avatar di Gabriele82
    Data Registrazione
    Apr 2015
    Messaggi
    4,049
    Thanked: 465
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Modena (MO)
    Auto
    a4

    Predefinito

    Allora mi sono informato.

    Sui 3.0 BMW si eliminano per evitare che vengano aspirate.

    Sui 3.0 Audi non necessariamente...si possono anche revisionare.

Pagina 3 di 3 PrimaPrima 123

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •