Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: Con Il Freddo iniziano di nuovo i problemi del riscaldamento -.-

  1. #1
    Audi lover
    Data Registrazione
    Oct 2013
    Messaggi
    119
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    A3 8L1 19 TDI 130 CV

    Question Con Il Freddo iniziano di nuovo i problemi del riscaldamento -.-

    raga la mia A3 8l 19 TDI 130 l'anno scorso mi aveva dato problemi sul riscaldamento, ho fatto cambiare termostato e bulbo e sono riuscito a passare l'inverno.
    Ora che ritorna il fresco, sembra peggiorato, anche dopo km in macchina, quindi con temperature sui 90 gradi fissi, se dal climatronic imposto per assurdo Higth, mi esce aria tiepida ma sempre con il freddo sotto...
    La avevo gi portata in audi sempre lanno scorso perch mi sembrava facesse poco caldo, anche impostando il clima a 26 gradi faceva freddo... 80€ buttati in audi per sentirmi dire che il sistema funziona ed la macchina che ormai ha i suoi anni e che fa poco caldo !!!! io mi ricordo che caldo ne faceva ma da circa 3 estati ha aumentato il freddo, anche a 22 gradi esce molto piu' freddo, non che ci sia qualche parametro da impostare nel climatronic per alzare il caldo ? non che qualcuno in audi mi abbia impostato manualmente le impostazioni per farmi fare pi freddo all'impianto visto che una volta gliale ho fatta controllare xk dicendogli che mi sembrava facesse poco freddo ?
    Sto pensando anche di postarla da qualche parte a fare uno svuotamento di tutto l'impianto per pulirlo, sempre se questo possa risolvere il frigo che fa ora...

    ho visto che nella lista codici del cimatronic c' il "72C +scalda - rinfresca" si puo' usare per aumentare il riscaldamento ? di base cosa c'e' come numero ?

    scusatemi ma se non chiedo a voi che avete la stessa macchina non ne esco certamente con audi...

  2.  

  3. #2
    Audi lover L'avatar di brian  CONNOR
    Data Registrazione
    May 2008
    Messaggi
    1,139
    Thanked: 34
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A3 8L 1.9 TDI 130CV e Audi Q5 Sline 2.0TDI 170CV

    Predefinito

    Guarda la butto l giusto per darti una possibile soluzione, hai provato a pulire il sensore del climatizzatore? ti spiego meglio DEVI SMONTARE il climatizzatore dalla consolle, una volta smontato la giri e togli le 8 viti che ci sono dietro e una volta aperto PULISCI con un po' di ovatta ed alcool il sensore della temperatura che si trova DIETRO quelle fessurine che vedi nel climatizzatore esattamente in quella zona che ti ho cerchiato. PROVA chiss forse risolvi.


    Mastaro Fans Club socio N51

  4. #3
    Audi lover
    Data Registrazione
    Oct 2013
    Messaggi
    119
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    A3 8L1 19 TDI 130 CV

    Predefinito

    ho fatto alcune prove, se metto in Hight la temperatura nel clima e imposto i flussi aria come segue:

    aria bocchette centrali --- aria tiepida in centro e fredda lateralmente (vicino ai finestrini per intenderci)
    aria sul parabrezza --- aria tiepida calda
    aria sui piedi --- lato guida fredda lato passeggero caldina

    Da qui mi sorge il dubbio che siano le paratie di scambio, visto che fino a poco tempo fa trovavo pezzetti di gommapiuma nelle bocchette fuoriuscita aria, quindi che siano le paratie rimaste senza rivestimento e passi sia aria calda che fredda ?

    Se devo smontare tutto il cruscotto per arrivare alla stufa di scambio dovr fare un lavoraccio non da poco... ma cosi' fa troppo freddo... dovrei cercare se trovo uno schema o foto di come fatto questo blocco stufa.

  5. #4
    Audi lover L'avatar di brian  CONNOR
    Data Registrazione
    May 2008
    Messaggi
    1,139
    Thanked: 34
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A3 8L 1.9 TDI 130CV e Audi Q5 Sline 2.0TDI 170CV

    Predefinito

    Guarda per la gommapiuma nelle bocchette,... tranquillo NORMALISSIMO dopo 10 anni si scolla il cielo e esce la spugna nelle bocchette... questo disagio lo risolvi con lo smontaggio delle bocchette e metti dentro l'aspiratore e l'aria a/c accesa alla massima velocit cos riesci a togliere il grande...il lavoro perfetto sarebbe smontare tutto il cruscotto, ma il gioco troppa perdita di tempo, per lo scambiatore non so se c' qualche cosa che ti possa tornare utile dietro al cassettino porta oggetti togli il panno e l ci dovrebbe essere qualche cosa inerente al tuo difetto.

    Mastaro Fans Club socio N51

  6. #5
    Audi lover
    Data Registrazione
    Oct 2013
    Messaggi
    119
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    A3 8L1 19 TDI 130 CV

    Predefinito

    ma in teoria le paratie di scambio dove c' la gommapiuma se rimangono senza non pu essere che passi anche l'aria fredda non tappando il condotto ? (parlo non avendo nessuna idea di come siano fatte ma mi sembra che c'era un post di Audia32 che ha smontato tutto...) non volevo arrivare a smontare tutto ma ho paura che mi rimanga solo quella soluzione ....

    http://forum.audirsclub.it/showthrea.....)!!!/page212


    p.s. ma con il codice del cimatronic mi sembra dicano sia il 72C +scalda - rinfresca (mmm se premo + mi aumenta il calore emesso ??)
    Ultima modifica di Angel; 26-09-2017 alle 12:57

  7. #6
    Audi lover
    Data Registrazione
    Oct 2013
    Messaggi
    119
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Treviso (TV)
    Auto
    A3 8L1 19 TDI 130 CV

    Predefinito

    ok ora con le temperature polari la macchina ci mette molto km prima di arrivare in temperature, stesso problema per il riscaldamento interno che non fa caldo.... per assurdo se attacco il ricircolo aria e chiudo il clima, l'aria ritorna calda... ora il problema quale ? il clima che fa troppo freddo rispetto a quello che si imposta ? la macchina un gioiello ma il problema del riscaldamento grosso ......

    in pi ora, se chiudo il clima per far in modo che la macchina si scaldi prima, al momento della riaccensione del riscaldamento sento odore di fumo di scarico che arriva dalle bocchette dell aria O.O da dove entra ??

    odio il riscaldamento di questa macchina ora .....

    oggi ho provato a tenere chiuso il riscaldamento e la macchina ha impiegato circa 11 km per arrivare a 90 gradi.
    Se lascio acceso il riscaldamento ci mette ancora di pi,,, sia il climatronic o la ventola che mi hanno cambiato davanti al radiatore ? quella del clima che cigolava..



    p.s. ho il Vag com anche se non lo ho mai provato, con quello posso trovare che problema ha il riscaldamento ?
    Ultima modifica di Angel; 14-12-2017 alle 10:12

  8. #7
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    20
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A4 1.8 1995

    Predefinito

    Ciao a tutti! Mi aggrego al discorso del riscaldamento. Io ho una A4 B5 - so di essere nella sezione sbagliata - ho visto che audina ha postato le foto della vettura smontata, ma come si risolve il problema aria fredda? Va cambiato il radiatore o basta eliminare la bolla d'aria? ( in altre sezioni ho trovato post dove si parla di quest'ultima ma non so proprio come fare! HEEELP!

  9. #8
    Audi lover L'avatar di bosstarty
    Data Registrazione
    Jun 2011
    Messaggi
    714
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    EX A3 8L 1,9 TDI 110cv 5p '99 Ambition - A5 SP S-line 3.0 TDI Quattro S-Tronic

    Predefinito

    Io proverei a fare una pulita dellimpianto, non vorrei si fosse creata della sporcizia e che si sia otturato e quindi passando poco liquido riscalda poco, anche perch se non ricordo male dovrebbe avere anche la resistenza interna elettrica che provvedeva a scaldare, io ho la spugna delle alette che partita da una vita e sinceramente scalda e raffredda uguale, non sar al 100% efficiente, ma sempre efficace il suo funzionamento, quindi escluderei quello


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #9
    New Entry
    Data Registrazione
    Oct 2017
    Messaggi
    20
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    Audi A4 1.8 1995

    Predefinito

    Citazione Originariamente Scritto da bosstarty Visualizza Messaggio
    Io proverei a fare una pulita dell’impianto, non vorrei si fosse creata della sporcizia e che si sia otturato e quindi passando poco liquido riscalda poco, anche perch se non ricordo male dovrebbe avere anche la resistenza interna elettrica che provvedeva a scaldare, io ho la spugna delle alette che partita da una vita e sinceramente scalda e raffredda uguale, non sar al 100% efficiente, ma sempre efficace il suo funzionamento, quindi escluderei quello


    Inviato dal mio iPhone utilizzando Tapatalk
    Grazie per la risposta! L'impianto come lo pulisci? Esiste un prodotto specifico per i radiatori? Oppure senza smontarlo ( anche perch non ho idea di come ci si arriva ) si utilizza un prodotto per la pulizia?

  11.  

  12. #10
    Audi lover L'avatar di bosstarty
    Data Registrazione
    Jun 2011
    Messaggi
    714
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    EX A3 8L 1,9 TDI 110cv 5p '99 Ambition - A5 SP S-line 3.0 TDI Quattro S-Tronic

    Predefinito

    Smontarlo non ho idea neanche io, sicuro devi tirare gi mezzo mondo, per pulire cambi il liquido, quello di per se scrosta, magari prima prova con macchina accesa e aria calda al max, stacchi il manicotto di mandata del radiatore frontale, metti un tubo con acqua corrente nella vaschetta e fai andare e vedi che ti tira fuori, poi dopo spegni tutto, fai andare via tutta lacqua, e rimetti il liquido, e poi vedi se qualcosa migliorato, se effettivamente otturato tieni presente che ci vuole un po prima di vedere risultati, se era pieno di melma tipo, dovresti vedere risultati da subito

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •