Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Tutorial come risolvere avviamento a caldo con VAG difficoltoso

  1. #1
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    494
    Thanked: 39
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito Tutorial come risolvere avviamento a caldo con VAG difficoltoso

    Come saprete ragazzi le nostre 8p hanno problemi dopo alcuni anni ad anda in moto a caldo... questo problema è dato dal fatto che il motorino diventa fiacco per l’usura, in audi vi chiederebbero una somma elevata per cambiarvelo ma dopo un paio di anni sareste a punto e a capo... quindi oltre a famigerati moduli di bypass sul sensore dell’ acqua ce un modo che ho trovato e provato svariate volte per risolvere (non sarà come nuovo ma senz altro molto ma molto meglio) nel caso la batteria fosse buona e il problema fosse il motorino seguite questo

    nel vag andate in 01 engine
    security access 16 e inserite il solito codice 12233
    poi andate nel canale 10 adaptation (sempre nella sezione engine) e mettete canale 01
    vi comparirà i giri motore l'iniezione in partenza e la temperatura... in origine è a 0
    modificate da 1 a 5 il valore e salvate ... io credo sia meglio partire con 3 e poi aumentare nel caso non riuscite ancora
    Questo procedimento aumenta l’ iniezione in partenza che come saprete a caldo è poca per le nostre audi di età avanzata con motorini un po fiacchi...

    Se invece avete fortuna di avere un motorino bosch fatevi cambiare solo le spazzole dentro se non volete toccare nulla spero vi sia di aiuto

  2. I seguenti 2 utenti ringraziano per andros94 per questo post:

    leoneant (07-01-2018), Maggie180 (21-01-2018)

  3.  

  4. #2
    Consigliere Direttivo L'avatar di ehemanuele
    Data Registrazione
    Jun 2012
    Messaggi
    6,047
    Thanked: 111
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Campobasso (CB)
    Auto
    Audi A5 3.0 TDI....... EX Audi A3 2.0 TDI 170 cv @ 237 cv 448 nm

    Predefinito

    Grazie mille per la guida!!!

  5. #3
    Amministratore & Socio L'avatar di Maggie180
    Data Registrazione
    Sep 2014
    Messaggi
    3,389
    Thanked: 261
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aosta (AO)
    Auto
    Audi A3 1.9tdi

    Predefinito

    Fatto ieri sulla mia, problema risolto! Grazie!!!

  6. #4
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    494
    Thanked: 39
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Maggie180 Visualizza Messaggio
    Fatto ieri sulla mia, problema risolto! Grazie!!!
    mi fa piacere avervi aiutato :)

  7. Il seguente utente ringrazia andros94 per questo messaggio

    Maggie180 (22-01-2018)

  8. #5
    New Entry
    Data Registrazione
    Feb 2016
    Messaggi
    41
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    A3 2.0 tdi 140cv

  9. Il seguente utente ringrazia Sandrino01 per questo messaggio

    Maggie180 (23-03-2018)

  10. #6
    Bannato
    Data Registrazione
    Dec 2015
    Messaggi
    626
    Thanked: 34
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pavia (PV)
    Auto
    A4 2.0 TDI Avant B8

    Predefinito

    è un problema che riscontro anche sulla mia b7 del 2005... a freddo parte subito a caldo ci mette 3 , 4 secondi... avrei pensato a tutto me non al motorino... provo sulla mia vediamo se funziona..

  11. #7
    New Entry
    Data Registrazione
    Apr 2019
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi A3 8P 140cv

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Come saprete ragazzi le nostre 8p hanno problemi dopo alcuni anni ad anda in moto a caldo... questo problema è dato dal fatto che il motorino diventa fiacco per l’usura, in audi vi chiederebbero una somma elevata per cambiarvelo ma dopo un paio di anni sareste a punto e a capo... quindi oltre a famigerati moduli di bypass sul sensore dell’ acqua ce un modo che ho trovato e provato svariate volte per risolvere (non sarà come nuovo ma senz altro molto ma molto meglio) nel caso la batteria fosse buona e il problema fosse il motorino seguite questo

    nel vag andate in 01 engine
    security access 16 e inserite il solito codice 12233
    poi andate nel canale 10 adaptation (sempre nella sezione engine) e mettete canale 01
    vi comparirà i giri motore l'iniezione in partenza e la temperatura... in origine è a 0
    modificate da 1 a 5 il valore e salvate ... io credo sia meglio partire con 3 e poi aumentare nel caso non riuscite ancora
    Questo procedimento aumenta l’ iniezione in partenza che come saprete a caldo è poca per le nostre audi di età avanzata con motorini un po fiacchi...

    Se invece avete fortuna di avere un motorino bosch fatevi cambiare solo le spazzole dentro se non volete toccare nulla spero vi sia di aiuto
    Scusa ma, questa modifica interferisce solo in fase di accensione oppure manda costantemente piu iniezione?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •