Lista utenti taggati

Risultati da 1 a 9 di 9

Discussione: Tic sotto accelleratore

  1. #1
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    q5

    Predefinito Tic sotto accelleratore

    Buongiorno a tutti, avrei un problemino. Quando accendo l'auto ed arrivo preciso a 40km/h avverto un tic tic sotto l'accelleratore. Lo fa solo la prima volta , dopo aver avviato l'auto, poi per il resto del viaggio non fa nulla. Spengo l'auto, riaccendo, e preciso a 40/h rifā questo tic tic. E' normale? Cosa potrebbe essere? Grazie in anticipo.

  2.  

  3. #2
    Audi lover L'avatar di 29palms
    Data Registrazione
    Jan 2011
    Messaggi
    710
    Thanked: 18
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    Q5 2017 2.0 TDI S line Business Sport - Audi TT 2.0 TFSI dark edition Revo 1

    Predefinito

    Citazione Originariamente Scritto da Aresares Visualizza Messaggio
    Buongiorno a tutti, avrei un problemino. Quando accendo l'auto ed arrivo preciso a 40km/h avverto un tic tic sotto l'accelleratore. Lo fa solo la prima volta , dopo aver avviato l'auto, poi per il resto del viaggio non fa nulla. Spengo l'auto, riaccendo, e preciso a 40/h rifā questo tic tic. E' normale? Cosa potrebbe essere? Grazie in anticipo.
    Anche la mia lo fa...penso sia normale. Mai avuto problemi


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #3
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,197
    Thanked: 323
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    sotto al volante c'e' la centalina 09, poco distante c'e' la centralina gateway, ecc ecc.
    sulla 09 sono facilmente visibili dei rele'.
    magari il rumore "tic tic" da te descritto, non proviene dall'acceleratore, ma si tratta semplicemente di un rele' che scatta.

    che ne so, a 40km/h magari si attiva l'ACC (cioe' il cruise adattivo, col radar), o il lane assist, o un'altra roba del genere (ma deve essere qualcosa comandata da rele').
    sono solo mie ipotesi, non conosco gli schemi precisi.
    Ultima modifica di gian8p; 15-08-2018 alle 17:52

  5. #4
    New Entry
    Data Registrazione
    Mar 2018
    Messaggi
    15
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Napoli (NA)
    Auto
    q5

    Predefinito

    ah grazie mi hai tolto un sollievo, ma preciso a 40km/h giusto?

  6. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,197
    Thanked: 323
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    ho letto solo qualche info: in rete si dice che alcuni circuiti di assitenza alla guida (tipo ACC, side-assist, pre-sense, e roba simile), vengono attivati solo quando si supera una certa velocita'.
    ma se quella soglia di velocita' e' proprio a 40km/h precisi, sinceramente non lo so!

    la mia macchina e' vecchissima, e non ha i sistemi ACC, side assist, ecc.
    Non ho mai approfondito il discorso, appunto perche' non ce li ho, e non li uso. (nella mia macchina un tic tic lo fa il pedale del freno: secondo me e' l'interruttore della luce stop che scatta. Siccome e' vecchio, quell'interruttore avra' preso gioco, ecc).

    nel tuo caso, puoi cercare info nel manuale di istruzioni del tuo veicolo: vai alla pagina ACC, o alla pagina del side-assist ecc. insoma devi cercare info sugli automatismi di sicurezza e di aiuto alla guida.
    qualcosa ci sara' scritto sicuro, al riguardo della velocita' di inserimento. (cioe' se i sistemi sopra descritti si attivano a 40km/h precisi).

    Il manuale di istruzioni e' disponibile anche on-line nel sito myaudi e dovrebbe chiarire ogni dubbio.
    Ultima modifica di gian8p; 31-08-2018 alle 13:30

  7. #6
    New Entry
    Data Registrazione
    Feb 2012
    Messaggi
    24
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Brescia (BS)
    Auto
    Audi Q5 2.0 TDI

    Predefinito

    Citazione Originariamente Scritto da Aresares Visualizza Messaggio
    Buongiorno a tutti, avrei un problemino. Quando accendo l'auto ed arrivo preciso a 40km/h avverto un tic tic sotto l'accelleratore. Lo fa solo la prima volta , dopo aver avviato l'auto, poi per il resto del viaggio non fa nulla. Spengo l'auto, riaccendo, e preciso a 40/h rifā questo tic tic. E' normale? Cosa potrebbe essere? Grazie in anticipo.
    Confermo, la stessa identica cosa la avverto sulla mia (ritirata ottobre 2017) con le stesse modalitā

  8. #7
    New Entry
    Data Registrazione
    Sep 2017
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Milano (MI)
    Auto
    q5 business

    Predefinito

    Citazione Originariamente Scritto da Aresares Visualizza Messaggio
    ah grazie mi hai tolto un sollievo, ma preciso a 40km/h giusto?
    Ciao COnfermo che lo fa anche al mia q5. In concessionaria mi hanno detto che č normale. E' il sistema pre sense city che si attiva alla velocitā di 40kmh la prima volta. Addirittura nel mio caso sembra quasi che ci sia qualcosa id meccanico che tocca il persale dell'acceleratore. M ami hanno assicurato che č tutto normale!

  9. #8
    New Entry L'avatar di vicktory
    Data Registrazione
    Oct 2008
    Messaggi
    40
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Trento (TN)
    Auto
    AUDI Q5 TDI 190 cv fy

    Predefinito

    Il rumore conicide con l'autodiagnosi/attivazione dell'ABS e viene effettuato una sola volta al raggiungimento dei 20km/h... il sistema di disinserisce quando la macchina rimane spenta per piu' di 15min..

    tak---tak

  10. #9
    New Entry
    Data Registrazione
    May 2019
    Messaggi
    6
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Lo sento anch’io il tac 2 volte consecutive sul pedale dell’accelleratore appena parto.
    Mi domandavo anch’io cosa fosse...

  11.  

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •