Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: computer di bordo spento

  1. #1
    New Entry
    Data Registrazione
    Jan 2012
    Messaggi
    29
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Q 7

    Predefinito computer di bordo spento

    Salve a tutti, ieri per la prima volta, accesa la macchina il computer di bordo rimasto spento. Ho provato a spegnere e riaccendere ma niente da fare. Fatti una ventina di km mi sono fermato e, rimesso in moto il motore, il computer si riacceso. E' mai successo a qualcuno?

  2.  

  3. #2
    New Entry L'avatar di Pierocp
    Data Registrazione
    Mar 2018
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    q7

    Predefinito

    Buongiorno,
    no sinceramente a me non mai successo! Potrebbe essere colpa della batteria. Quando la batteria non ha carica sufficiente il sistema disabilita quello non necessario! Ti consiglio un controllo della batteria.... solo per stare pi sereno.....e sicuro!
    Piero

  4. #3
    New Entry
    Data Registrazione
    Jan 2012
    Messaggi
    29
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Q 7

    Predefinito

    Grazie, lo far

  5. #4
    Audi lover L'avatar di Sbbarra
    Data Registrazione
    May 2013
    Messaggi
    154
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Catania (CT)
    Auto
    Audi Q5 TDI EX 170cv

    Predefinito

    Citazione Originariamente Scritto da pippo68 Visualizza Messaggio
    Salve a tutti, ieri per la prima volta, accesa la macchina il computer di bordo rimasto spento. Ho provato a spegnere e riaccendere ma niente da fare. Fatti una ventina di km mi sono fermato e, rimesso in moto il motore, il computer si riacceso. E' mai successo a qualcuno?
    Ciao, mi e successo pi volte, ho fatto un riavvio del MMI dai tre tasti e tutto e andato apposto, secondo me e legato a tanti fattori, ma tutto funziona perfettamente.

  6. #5
    New Entry
    Data Registrazione
    Jan 2012
    Messaggi
    29
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Q 7

    Predefinito

    Sbbarra, che significa riavvio del MMI dai tre tasti. Mi spieghi per favore

  7. #6
    New Entry L'avatar di Pierocp
    Data Registrazione
    Mar 2018
    Messaggi
    4
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    q7

    Predefinito

    Buongiorno,
    guarda qu: http://www.youtube.com/watch?v=vEGuq...eature=related[/video]

    Ciao
    Piero

  8. #7
    New Entry
    Data Registrazione
    Jan 2012
    Messaggi
    29
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Q 7

    Predefinito

    Pierocp non si vede, forse il video stato rimosso

  9. #8
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    1,999
    Thanked: 298
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Sbbarra Visualizza Messaggio
    Ciao, mi e successo pi volte, ho fatto un riavvio del MMI dai tre tasti e tutto e andato apposto, secondo me e legato a tanti fattori, ma tutto funziona perfettamente.
    alt un attimo. nel primo post si parla di computer di bordo spento, e io ho pensato al display "fis", dentro al quadro strumenti.
    adesso si parla di reset MMI (= radio/navi, che e' un altro display rispetto al computer di bordo).

    quale dei 2 schermi rimane spento?? facendo il reset con i 3 tasti e' tornato tutto a posto??

  10. #9
    New Entry
    Data Registrazione
    Jan 2012
    Messaggi
    29
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Q 7

    Predefinito

    il display a cui mi riferisco io quello che c' tra contakilometri e contagiri

  11.  

  12. #10
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    1,999
    Thanked: 298
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da pippo68 Visualizza Messaggio
    il display a cui mi riferisco io quello che c' tra contakilometri e contagiri
    nel tuo caso, il reset MMI probabilmente non serve a nulla.

    e' possibile che ci siano dei problemi nel tuo quadro strumenti, in altre discussioni si parlava di saldature che saltano, nel tempo, a causa di vibrazioni ecc (saldature tra display e scheda madre del quadro strumenti).
    in alcuni casi si riesce a riparare, semplicemente ri-facendo le saldature.

    ma ci vuole un tecnico riparatore, abituato a lavorare sulle schde elettroniche dei tv, elettrodomestici, e roba simile: non credo che quel lavoro si riesca a fare col "fai da te" in garage.
    ci vuole attrezzatura specifica (=saldatore ad aria, che aspira lo stagno vecchio, o roba del genere), e ci vuole molta manualit/precisione (per non rovinare i pezzi a fianco, toccando in giro "ad minchiam" col saldatore bollente).

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •