Lista utenti taggati

Pagina 1 di 12 1234567891011 ... UltimaUltima
Risultati da 1 a 10 di 120

Discussione: "Ticchettio" in accellerazione A4 2.0 190

  1. #1
    New Entry
    Data Registrazione
    Dec 2014
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    Audi A4 AllRoad 2.0 TDI 190cv Business Evolution

    Predefinito "Ticchettio" in accellerazione A4 2.0 190

    Ciao a tutti, ho da poco un' a4 allroad 2.0 190cv
    Ho notato da subito un "ticchettio" fastidioso (simile ad un battito in testa) che si avverte con le seguenti condizioni:

    - Sia a motore caldo che a motore freddo
    - in accellerazione (se vado con un filo di gas o se sto a velocitá fissa non lo fa)
    - Si presenta dalla 4 marcia in su ( 1,2,3 non lo fa)
    - in 4,5,6,7 Inizia quando il motore entra in coppia circa (1700giri) ed aumenta con l'aumentare dei giri
    - Accelerando con più decisione (affondando l'acceleratore) quando arriva in 4 ed inizia a farlo si sente meno.

    Il Audi mi dicono che è l'iniezione che su alcune é più rumorosa ma é normale!!
    Ho avuto 3 audi fin'ora, tutte disel, ma nessuna ha mai fatto sto rumore.

    Ulteriore Dettaglio : Son stato in montagna ieri e quando ero su (circa 1200 metri) non l'ha più fatto, son sceso in pianura ed ha ricominciato!

    Fa anche la vostra sto rumore?
    Cosa potrebbe essere?

    Grazie mille a tutti
    Buona giornata

  2.  

  3. #2
    Audi lover L'avatar di alex karo
    Data Registrazione
    Mar 2017
    Messaggi
    245
    Thanked: 32
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Parma (PR)
    Auto
    Audi A4 Avant B9 2.0 TDI 190 cv Quattro Stronic Sline

    Predefinito

    Hai il 2.0 190 cv a benzina o a gasolio? Suppongo diesel da quello che hai scritto ma vorrei una tua conferma

  4. #3
    New Entry
    Data Registrazione
    Dec 2014
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    Audi A4 AllRoad 2.0 TDI 190cv Business Evolution

    Predefinito

    Citazione Originariamente Scritto da alex karo Visualizza Messaggio
    Hai il 2.0 190 cv a benzina o a gasolio? Suppongo diesel da quello che hai scritto ma vorrei una tua conferma
    Si corretto, diesel

  5. #4
    Audi lover L'avatar di alex karo
    Data Registrazione
    Mar 2017
    Messaggi
    245
    Thanked: 32
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Parma (PR)
    Auto
    Audi A4 Avant B9 2.0 TDI 190 cv Quattro Stronic Sline

    Predefinito

    Ok. Guarda io con lo stesso motore non ho mai sentito questi ticchettii che avverti tu.
    L'unica cosa è un pò di rumorosità, di ruvidità, quando il motore è freddo e si accelera leggermente sottocoppia, poi appena arrivano i 1.700/1.800 giri scompare.
    Direi quindi che è una cosa ben diversa dalla tua, e per altro penso proprio che sia caratteristica di tutte le A4 con questo motore.

  6. Il seguente utente ringrazia alex karo per questo messaggio

    kingotem (27-01-2019)

  7. #5
    New Entry
    Data Registrazione
    Jan 2019
    Messaggi
    4
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ciao King, anche io ti confermo che non fa quel rumore.

  8. Il seguente utente ringrazia LG86 per questo messaggio

    kingotem (27-01-2019)

  9. #6
    Audi lover L'avatar di Cla_Cla
    Data Registrazione
    Apr 2017
    Messaggi
    136
    Thanked: 15
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Torino (TO)
    Auto
    A4 Avant Bus. Sport STronic. ex Bmw 3 Touring

    Predefinito

    Stamattina o provato a farci caso, ma non ho notato nessun ticchettio.

  10. Il seguente utente ringrazia Cla_Cla per questo messaggio

    kingotem (28-01-2019)

  11. #7
    Audi lover L'avatar di follo
    Data Registrazione
    May 2014
    Messaggi
    916
    Thanked: 67
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    A4 B9 Avant 2.0 TDI 190CV Quattro S-tronic

    Predefinito

    Io forse ho una cosa simile, ma l'ho sentito solo una volta quando ho tenuto la radio e il clima spento (involontariamente per errore), in pratica accelerando poco, quando i giri arrivano sui 1600-1700 si sente un ticchettio lontanissimo provenire dalla zona piedi che sale al salire dei giri, ma bisogna proprio impegnarsi e non ci devo essere altri rumori esterni.
    Per dire solo il rumore della ventola del clima quasi lo copre, invece con radio accesa è impossibile sentirlo.
    Non ho mai dato molto peso alla cosa, tant'è che nemmeno l'ho segnalata al tagliando.
    A differenza tua però, io lo sentivo anche con le marce basse.

    Tu invece lo senti distintamente anche in presenza di altri rumori?
    follo: Escort 1.1 L(55) → Escort 1.8i Ghia(101) → Focus 1.8 TDDi Ghia(90) → Ibiza 1.9 TDI Sport(130) → Ibiza 1.4 Sty(75) → Ibiza 1.9 TDI Sty(101) → Golf 1.4 TSI DSG HL(160) → A3 2.0 TDI Amb SPB(150) → A4 2.0 TDI Avant(190)

  12. #8
    New Entry
    Data Registrazione
    Dec 2014
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    Audi A4 AllRoad 2.0 TDI 190cv Business Evolution

    Predefinito

    Citazione Originariamente Scritto da follo Visualizza Messaggio
    Io forse ho una cosa simile, ma l'ho sentito solo una volta quando ho tenuto la radio e il clima spento (involontariamente per errore), in pratica accelerando poco, quando i giri arrivano sui 1600-1700 si sente un ticchettio lontanissimo provenire dalla zona piedi che sale al salire dei giri, ma bisogna proprio impegnarsi e non ci devo essere altri rumori esterni.
    Per dire solo il rumore della ventola del clima quasi lo copre, invece con radio accesa è impossibile sentirlo.
    Non ho mai dato molto peso alla cosa, tant'è che nemmeno l'ho segnalata al tagliando.
    A differenza tua però, io lo sentivo anche con le marce basse.

    Tu invece lo senti distintamente anche in presenza di altri rumori?
    Idem, lo sento maggiormente dalla zona piedi forse perchè meno isolata.
    Con la radio accesa non lo sento (se a volume basso lo si percepisce in sottofondo) ma se spenta lo si distingue molto bene.
    Almeno sulla mia, sembra inizi proprio quando entra in coppia, come se si aprisse una valvola ed inizia a "ticchetare"
    Non saprei però cosa potebbe essere.. pompa? Iniettori?

    Grazie

  13. #9
    Audi lover L'avatar di follo
    Data Registrazione
    May 2014
    Messaggi
    916
    Thanked: 67
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Reggio Emilia (RE)
    Auto
    A4 B9 Avant 2.0 TDI 190CV Quattro S-tronic

    Predefinito

    Si probabile, se aumenta col salire dei giri deve essere legato all'iniezione.
    Ho letto di casi di sostituzione degli iniettori o della pompa per rumorosità, ma sono casi rari, la maggior parte delle volte dicono che è un rumore normale del motore (come successo a te).
    Interessante il fatto che in montagna non si senta, la centralina quando la pressione ambiente cala, modifica la pressione del turbo per non romperlo. Deve essere qualcosa che risente di questa differenza. Pompa e iniettori sono i primi candidati. Hai provato a far accelerare qualcuno da fermo e cercare il rumore con cofano aperto?
    follo: Escort 1.1 L(55) → Escort 1.8i Ghia(101) → Focus 1.8 TDDi Ghia(90) → Ibiza 1.9 TDI Sport(130) → Ibiza 1.4 Sty(75) → Ibiza 1.9 TDI Sty(101) → Golf 1.4 TSI DSG HL(160) → A3 2.0 TDI Amb SPB(150) → A4 2.0 TDI Avant(190)

  14. Il seguente utente ringrazia follo per questo messaggio

    kingotem (29-01-2019)

  15.  

  16. #10
    New Entry
    Data Registrazione
    Dec 2014
    Messaggi
    7
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Padova (PD)
    Auto
    Audi A4 AllRoad 2.0 TDI 190cv Business Evolution

    Predefinito

    si certamente, ma a macchina ferma accelerando non emette alcun ticchettio, lo fa solamente in marcia, quindi sotto "sforzo".
    Dovrei provare a cercare un'officina che ha il banco prova rulli e provare ad identificare bene da dove viene ma penso anch'io dipenda dalla centralina iniettori / pompa.
    Ho riscritto al service audi ma continuano a non sentirci...provo a cambiare service!

    ps. con il cambio pressione atmosferica (montagna) viene modifica la pressione del turbo corretto? che possa quindi essere la turbina?
    grazie mille

Pagina 1 di 12 1234567891011 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •