Lista utenti taggati

Pagina 12 di 15 PrimaPrima ... 23456789101112131415 UltimaUltima
Risultati da 111 a 120 di 142

Discussione: pompa alta pressione e iniettori

  1. #111
    Audi lover L'avatar di smanettone
    Data Registrazione
    Jun 2010
    Messaggi
    172
    Thanked: 2
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Potenza (PZ)
    Auto
    AUDI A6 AVANT 3.0 TDI TIPTRONIC

    Predefinito

    Aspettiamo notizie positive con ansia

    Inviato dal mio SM-G955F utilizzando Tapatalk

  2.  

  3. #112
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    beautiful ci fa un baffo....

    Ancora è presto per cantare vittoria.... però ieri era sera e non ho riacceso la macchina ... mi ci sono messo un ora fa.... e mentre l ho accesa con tutti i ritorni staccati per evitare di contaminare il circuito ... mi sono accorto che la famosa vite che si era rotta si era allentata e gli iniettori ballavano da matti...

    Quello era il rumore che sentivo ...

    Quindi ristrinta la vite è segnata con pennarello per capire se questa volta ero stato troppo dolce oppure la filettatura si è sciupata... e nn tiene ... in caso ci metto il ferma filetti....

    Quindi non so che dirvi... la sto provando e vediamo
    Quindi si era accesa la spia per questo?
    E la pompa rumorosa?

  4. #113
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Quindi si era accesa la spia per questo?
    E la pompa rumorosa?
    Questo è il dubbio più grosso... cosa c entra la spia candelette con gli inettori che saltano?
    Non riesco a darmi una risposta e neanche il mio meccanico...

    La macchina sembra che va bene a parte il cambio che strappetta vibra ... ma quello sarà il problema che cercherò di risolvere dopo essere sicuro di aver risolto questo...

    Per il discorso pompa rumorosa bo non so, oggi in officina c era in altra audi e il rumore era il solito...
    domani mi incontro con un amico con la tiguan nuova nuova con la cp4 ... quindi confronto il rumore e vedo


    Se il rumore e il solito diciamo che potrò aver risolto... sempre se la spia nn si accende...

    Non mi rimane che girarci un po'...

  5. #114
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,419
    Thanked: 302
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito pompa alta pressione e iniettori

    sui diesel la spia candelette indica una avaria generica al motore, mentre la spia motore indica un pronlema con l’impianto di scarico, quindi ritengo normale che lampeggi quella dato l’errore che trovi in centralina

  6. #115
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    Questo è il dubbio più grosso... cosa c entra la spia candelette con gli inettori che saltano?
    Non riesco a darmi una risposta e neanche il mio meccanico...

    La macchina sembra che va bene a parte il cambio che strappetta vibra ... ma quello sarà il problema che cercherò di risolvere dopo essere sicuro di aver risolto questo...

    Per il discorso pompa rumorosa bo non so, oggi in officina c era in altra audi e il rumore era il solito...
    domani mi incontro con un amico con la tiguan nuova nuova con la cp4 ... quindi confronto il rumore e vedo


    Se il rumore e il solito diciamo che potrò aver risolto... sempre se la spia nn si accende...

    Non mi rimane che girarci un po'...
    Ma avevi rifilettato la sede del bullone? Forse non stringe più perfettamente. Come hai risolto? Potrebbe anche essere che la spia sia per questo.
    Ultima modifica di Sabato; 01-05-2019 alle 10:25

  7. #116
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    antonyspada quindi? stai camminando? è andata bene?

  8. Il seguente utente ringrazia Sabato per questo messaggio

    anthonyspada (03-05-2019)

  9. #117
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Ciao si ci ho girato però pochi km pochi un 100 km e per ora a parte il cambio che balla è ok speriamo di aver risolto vi aggiorno

  10. #118
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    Ciao si ci ho girato però pochi km pochi un 100 km e per ora a parte il cambio che balla è ok speriamo di aver risolto vi aggiorno
    ciao antony, una consulenza riguardo il software che hai tu:
    mi dici come si fa lo spurgo del filtro gasolio? in che schermata si va?
    il meccanico ha quel software ma non credo l'abbia mai usato molto se non per rilevare errori.
    tu che procedura hai usato? che io sappia lo spurgo dovrebbe attivare per 3 minuti la pompa elettrica.
    grazie.
    io ancora non ce l'ho perchè vorrei comprare l'obd eleven per averlo sempre in auto, altrimenti quando ti serve non ce l'hai mai.

    p.s.: il cambio migliora o peggiora?

  11. #119
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    ciao antony, una consulenza riguardo il software che hai tu:
    mi dici come si fa lo spurgo del filtro gasolio? in che schermata si va?
    il meccanico ha quel software ma non credo l'abbia mai usato molto se non per rilevare errori.
    tu che procedura hai usato? che io sappia lo spurgo dovrebbe attivare per 3 minuti la pompa elettrica.
    grazie.
    io ancora non ce l'ho perchè vorrei comprare l'obd eleven per averlo sempre in auto, altrimenti quando ti serve non ce l'hai mai.

    p.s.: il cambio migliora o peggiora?
    Ciao Sabato!

    Allora vediamo se mi ricordo bene, sennò stasera quando torna a casa ti dico passo passo

    Salto i passaggi di selezione auto e collegamenti...

    Sulla schermata di sx dovresti avere forse la terza quarta voce dall elenco diagnosi ma non ricerca guasti
    Poi dice trasmissione o motore vai su motore
    Poi obd
    Poi il modello di macchina

    Conferma le voci di collegamento

    Poi in basso a sx ti vengono 4 scelte tra cui
    Comando
    Taratura

    Dovresti trovarlo nella seconda pagina delle sezione taratura,
    Lui la fa partire per 60 secondi e ti dice a fine se vuoi ripeterla...

    Poi se non lo trovi dimmelo che quando torno a casa accendo il pc


    Il cambio purtroppo non ci siamo... è un multitronic 8 marce e saltella/strappa sempre quindi penso che è merda...


    Ora cerco di leggere un po' in giro di apprendere e vediamo cosa fare...
    Trovo molto post ma tutti che dicono che lo fa in prima seconda mentre a me fa sempre anche i 7/8 marcia
    Sia con s d o m


  12.  

  13. #120
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    Ciao Sabato!

    Allora vediamo se mi ricordo bene, sennò stasera quando torna a casa ti dico passo passo

    Salto i passaggi di selezione auto e collegamenti...

    Sulla schermata di sx dovresti avere forse la terza quarta voce dall elenco diagnosi ma non ricerca guasti
    Poi dice trasmissione o motore vai su motore
    Poi obd
    Poi il modello di macchina

    Conferma le voci di collegamento

    Poi in basso a sx ti vengono 4 scelte tra cui
    Comando
    Taratura

    Dovresti trovarlo nella seconda pagina delle sezione taratura,
    Lui la fa partire per 60 secondi e ti dice a fine se vuoi ripeterla...

    Poi se non lo trovi dimmelo che quando torno a casa accendo il pc


    Il cambio purtroppo non ci siamo... è un multitronic 8 marce e saltella/strappa sempre quindi penso che è merda...


    Ora cerco di leggere un po' in giro di apprendere e vediamo cosa fare...
    Trovo molto post ma tutti che dicono che lo fa in prima seconda mentre a me fa sempre anche i 7/8 marcia
    Sia con s d o m

    in qualche modo lo troverò sapendo che è in "taratura".
    il tuo cambio non pensavo fosse multitronic. è come il mio.
    in pratica ti saltella e strappa di continuo? in tutte le marce? in partenza?
    oppure a velocità costante non succede?
    non mi ricordo cosa avevi scritto: manutenzione regolare in audi o in officina generica?

Pagina 12 di 15 PrimaPrima ... 23456789101112131415 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •