Lista utenti taggati

Pagina 3 di 15 PrimaPrima 12345678910111213 ... UltimaUltima
Risultati da 21 a 30 di 142

Discussione: pompa alta pressione e iniettori

  1. #21
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,491
    Thanked: 357
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    ... ho notato sotto la ventola di raffreddamento un topo morto... quindi controllerò meglio anche il discorso connettori e fili visto
    Ho avuto problemi di ossidazione sui connettori del cambio ... potrebbe essere qualcosa li vicino?
    azzz... in effetti il topo puo' aver mangiato dei fili, e allora i problemi al tuo motore si complicano.
    tu hai lasciato la macchina ferma all'aperto per molto tempo, in piena campagna?? come puo' essere arrivato li' un topo??

    comunque la diagnosi vag dovrebbe dirti se ci sono problemi elettrici, per ipotesi dei fili interrotti (vedrai qualche messaggio di errore tipo: no signal, no communication, short to ground ecc).

    e' anche strano che il meccanico non abbia visto il topo.
    Ultima modifica di gian8p; 10-04-2019 alle 23:29

  2. Il seguente utente ringrazia gian8p per questo messaggio

    anthonyspada (11-04-2019)

  3.  

  4. #22
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Infatti il dubbio mio è che il topo possa essere entrato dopo visto che ormai è forse due mesi che è li ferma ... in una zona industriale prettamente cinese (prato ) e li topi ci sono... solo non capisco come possa essere morto li ... se non facendo girare la ventola...
    domani quando lo tolgo vedremo...

  5. #23
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Forse è morto lì e basta. Più tempo fai passare e più difficile è venirne a capo. Portala in officina altrimenti poi oltre al carro attrezzi ci vuole anche la batteria. Prima trova il modo di escludere il guasto alla pompa. Ma è difficile che tu possa risolvere senza un meccanico.

  6. Il seguente utente ringrazia Sabato per questo messaggio

    anthonyspada (11-04-2019)

  7. #24
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Forse è morto lì e basta. Più tempo fai passare e più difficile è venirne a capo. Portala in officina altrimenti poi oltre al carro attrezzi ci vuole anche la batteria. Prima trova il modo di escludere il guasto alla pompa. Ma è difficile che tu possa risolvere senza un meccanico.
    Si si ieri sono stato in un bosch center specializzato in diesel ma non mi sembrava che conoscesse molto bene il problema delle pompe e i vari modelli ... comunque per persona molto disponibile a venirmi incontro e parlare de problema è trovare soluzioni multiple ... siamo rimasti che verifico dentro il serbatoio e dentro il filtro ... poi smonto gli iniettori e glieli porto a controllare ...

    Devo trovare il modo di smontarli senza fare danni sabato vedo di farlo

    ---------- Post added at 12:04 ---------- Previous post was at 11:57 ----------

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Forse è morto lì e basta. Più tempo fai passare e più difficile è venirne a capo. Portala in officina altrimenti poi oltre al carro attrezzi ci vuole anche la batteria. Prima trova il modo di escludere il guasto alla pompa. Ma è difficile che tu possa risolvere senza un meccanico.
    Ma secondo voi il valere che cambia nelle foto precedenti della pressione carburante che cambia a macchina spenta è regolare

  8. #25
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Ma a lui lo hai fatto vedere?
    Non so se quel valore è corretto. Forse lo legge dal sensore di pressione sul rail. Prova a smontare quello o inizia anche solo dal connettore e puliscilo.
    Potrebbe anche essere quello rotto. Non mi hai detto se la tua diagnosi (che sarà non originale) ti fa fare lo spurgo. Ogni volta che smonti qualcosa fallo, anche se fino ad ora non avendo avviato non fa nulla.

  9. #26
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Citazione Originariamente Scritto da Sabato Visualizza Messaggio
    Ma a lui lo hai fatto vedere?
    Non so se quel valore è corretto. Forse lo legge dal sensore di pressione sul rail. Prova a smontare quello o inizia anche solo dal connettore e puliscilo.
    Potrebbe anche essere quello rotto. Non mi hai detto se la tua diagnosi (che sarà non originale) ti fa fare lo spurgo. Ogni volta che smonti qualcosa fallo, anche se fino ad ora non avendo avviato non fa nulla.
    Si si ho provato è lo spurgo lo fa fare ma per ora non accendo la macchina... e se non mi sbaglio mi suggeriva di ripeterla ogni 3 volte...
    Comunque la
    Batteria è già quasi andata...

  10. #27
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,463
    Thanked: 307
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    strano che in un centro Ufficiale siano così a digiuno, dove vado io, sempre bosh service, il problema lo conoscono eccome....

  11. #28
    New Entry
    Data Registrazione
    Dec 2016
    Messaggi
    46
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Prato (PO)
    Auto
    Audi A6 Avant Busi 4g

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    strano che in un centro Ufficiale siano così a digiuno, dove vado io, sempre bosh service, il problema lo conoscono eccome....
    Lui dice ne ha fatte 4 ma di audi a4 e basta ... devo rivolgermi altrove? Secondo te?

    ---------- Post added at 12:55 ---------- Previous post was at 12:54 ----------

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    Lui dice ne ha fatte 4 ma di audi a4 e basta ... devo rivolgermi altrove? Secondo te?
    Comunque non è facili trovare persone competenti sia in meccanica che elettronica...

  12. #29
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,463
    Thanked: 307
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito pompa alta pressione e iniettori

    tra a4 e a6 con stesso motore non fa differenza alcuna, poi ovvio la maggior parte delle a6 montano il 3.0 v6, anche quella con cp4 ma è diversa ha un doppio pompante, meno delicate di quelle montate sui 2.0 ma si rompono anche quelle, infatti la mia è stata sostituita tramite azione di richiamo quando l’auto aveva 34k km.
    Rivelgersi ad un altro centro? boh se gli porti la pompa credo siano comunque grado di valutarne lo stato e nel caso di ricondizionarla, altrimenti senti la Promot.

  13.  

  14. #30
    Audi lover
    Data Registrazione
    Oct 2018
    Messaggi
    661
    Thanked: 43
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Citazione Originariamente Scritto da anthonyspada Visualizza Messaggio
    Si si ho provato è lo spurgo lo fa fare ma per ora non accendo la macchina... e se non mi sbaglio mi suggeriva di ripeterla ogni 3 volte...
    Comunque la
    Batteria è già quasi andata...
    In che senso ripeterla ogni tre volte?
    Comunque secondo me chiunque se vede che non c'è limatura (come secondo me da te non c'è) la proverà a mettere in moto.
    E metti che é stato un caso e ora parte.
    In ogni caso se il danno è fatto ormai anche se provi a metterla in moto non fa nulla. In caso di rottura la possibilità che non vada anche agli iniettori credo sia minima.
    Comunque in caso di danno credo che con 1500 euro di pezzi più manodopera ormai si risolve.
    Anzi di pezzi bastano anche 1000 euro per iniettori e pompa, le tubazioni si puliscono, il serbatoio pure e la pompa elettrica probabilmente pure.
    Ultima modifica di Sabato; 11-04-2019 alle 20:02

Pagina 3 di 15 PrimaPrima 12345678910111213 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •