Lista utenti taggati

Risultati da 1 a 4 di 4

Discussione: Rumore in zona 2000 giri

  1. #1
    New Entry
    Data Registrazione
    Jun 2019
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi S3 2010

    Predefinito Rumore in zona 2000 giri

    Ciao a tutti,
    mi spiace presentarmi subito con una richiesta di aiuto ma ho un problema con la mia S3 del 2010.

    L'audi ha circa 150.000 km (comprata usata due anni fa con 135.000, fatti quasi tutti in autostrada, manutenzioni fatte regolarmente), cambio automatico e a parte lo scarico non ha nessuna modifica di motore.
    La macchina funziona benissimo, è regolare e spinge bene ma ha un problema che 3 diversi meccanici (uno ex capo officina audi) non hanno mai sentito e sono insicuri su dove mettere le mani.

    In pratica, da ferma e in folle, tenendo un numero di giri fra 2.000 e 3.000 si sente un rumore simile a un ticchettio che sembra provenire dalla testa o in zona distribuzione.
    Tale rumore, in marcia, praticamente scompare e si avverte solo in rilascio, sempre allo stesso numero di giri.
    Sono recentemente passato da un 5w30 a 5w40 e mi sembra si senta leggermente meno.

    C'è chi parla di bicchierini, chi di variatore di fase o di pompe varie... siccome vorrei evitare di spendere migliaia di euro in tentativi "a caso", spero che qualcuno di voi mi sappia aiutare.
    Grazie mille a tutti.

    - - - Updated - - -

    Ah ragazzi ne approfitto anche per chiedervi un'altra cosa: per caso avete il manuale di officina per il mio motore?

    Ho provato a cercarlo ma non trovo nulla.
    Grazie ancora

  2.  

  3. #2
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    163
    Thanked: 11
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Belluno (BL)
    Auto
    S3 8pa sportback

    Predefinito

    Ciao,il 5w40 è molto meglio del w30 in estate..
    Per quel rumore a distanza così non si possono fare diagnosi però posso dirti che c’è anche la pompa alta pressione che gira mediante le camme e c’è un bicchierino che dopo tot km si usura ma avresti altri problemi se fosse..e comunque se il motore gira bene non mi farei troppe noie..ci sono vari ticchettii che sono normali,vedi anche gli iniettori o le valvole stesse.
    Presente quando fai cambio olio e la prima accensione batte quei due secondi proprio perché non c’è olio?ecco lì puoi sapere subito cosa è..

  4. Il seguente utente ringrazia samuel85 per questo messaggio

    penco89 (04-06-2019)

  5. #3
    New Entry
    Data Registrazione
    Jun 2019
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi S3 2010

    Predefinito

    Ciao Samuel, grazie della risposta.
    Altri problemi non ne ho sinceramente, anche io sono abbastanza tentato di non fare nulla e tenerla così com'è, tanto più che fra un anno vorrei cambiarla.
    Ovvio che se poi invece questo è solo il sintomo di qualcosa di più grave allora sarebbe meglio indagare e risolvere..

  6. #4
    New Entry
    Data Registrazione
    Jun 2019
    Messaggi
    5
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto
    Audi S3 2010

    Predefinito

    Nessuno ha altre idee?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •