Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 20 di 20

Discussione: Aiuto sbalzi tensione a6 avant 3.0 tdi

  1. #11
    New Entry
    Data Registrazione
    Mar 2019
    Messaggi
    40
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    Audi A6 Avant 3.0 TDI Quattro

    Predefinito

    Grazie, quindi il regolatore di tensione é un pezzo dell'alternatore?

  2.  

  3. #12
    New Entry
    Data Registrazione
    Mar 2019
    Messaggi
    40
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    Audi A6 Avant 3.0 TDI Quattro

    Predefinito

    Cercando un po' mi sono usciti dei thread di forum inglesi dove consigliavano di controllare ed eventualmente cambiare il cavo (harness) dell'alternatore. Voi avete idea di dove posso trovare quel pezzo? Sulla baia non trovo nulla, autodoc nemmeno..

  4. #13
    New Entry
    Data Registrazione
    Mar 2019
    Messaggi
    40
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    Audi A6 Avant 3.0 TDI Quattro

    Predefinito

    Cambiato alternatore e problema risolto

  5. Il seguente utente ringrazia JackNeal per questo messaggio

    mapi (21-08-2019)

  6. #14
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,419
    Thanked: 302
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    problema risolto molto bene, grazie per aver condiviso il risultato, potrebbe essere utile a qualcun’altro.

  7. #15
    New Entry
    Data Registrazione
    Mar 2019
    Messaggi
    40
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    Audi A6 Avant 3.0 TDI Quattro

    Predefinito

    Si potrebbe modificare il titolo col tag [risolto], no? Io non riesco a farlo, non so se i moderatori possano.

  8. #16
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    533
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    Salve, riesumo la discussione in quanto sto avendo un problema simile.
    Purtroppo, avendo l'auto da solo due settimane, non posso dire molto sulla sua storia pregressa (eventuali sostituzioni di batteria, alternatore, etc.)
    Il problema, nel dettaglio, è il seguente: all'accensione del quadro, sul display del cdb appare questo messaggio (o qualcosa di simile): "Avaria impianto frenante (o freno di stazionamento): recarsi in officina con prudenza".
    Una volta avviato il motore, per tutto il tempo di utilizzo resta accesa, lampeggiante, la spia del freno a mano nel tachimetro, e al tempo stesso un enorme simbolo analogo, con sotto la scritta 'freni' o 'freno stazionam.', lampeggia nel cdb 'coprendo' la lettura dei dati (temperatura esterna, autonomia, etc.).
    A volte, ma non sempre, questi avvisi si sommano all'accensione, fissa, delle spie gialle dell'ABS e dell'ASR.
    Motore e freni funzionano in ogni caso normalmente.
    La diagnosi non ha rilevato anomalie nelle tensioni di alimentazione degli apparati interessati.
    Il vecchio proprietario ha detto che il problema è venuto fuori dopo che aveva fatto sostituire le pastiglie freni di tutt'e quattro le ruote.
    Il meccanico sostiene che il problema potrebbe derivare dalla centralina dell'ABS, che sarebbe eventualmente da sostituire.
    Da segnalare che ieri sera, con una temperatura esterna intorno ai 25 C°, il problema non si è verificato affatto, mentre stamattina (28 C° iniziali poi arrivati a 33) si è puntualmente ripresentato.

    Io non ci sto capendo più niente....qualcuno può darmi una mano?......

  9. #17
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,419
    Thanked: 302
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    Ciao, spesso la causa deriava dai cavetti che sono attaccati alle pinze posteriori, fanno un angolo bello teso e alla lunga si rompono, altra cosa potrebbe essere il pulsante sotto il pedale del freno, per quello basta controllare che si accendano gli stop quando lo premi.

  10. Il seguente utente ringrazia lucaropa per questo messaggio

    gian8p (21-08-2019)

  11. #18
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    533
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    Ciao, spesso la causa deriava dai cavetti che sono attaccati alle pinze posteriori, fanno un angolo bello teso e alla lunga si rompono, altra cosa potrebbe essere il pulsante sotto il pedale del freno, per quello basta controllare che si accendano gli stop quando lo premi.
    Gli stop funzionano regolarmente.
    Quanto ai cavetti, sono tre volte che chiedo al meccanico di guardarmeli ma ora per un motivo ora per un altro non lo fa mai......

  12. #19
    Moderatore & Socio AudiRSClub L'avatar di mapi
    Data Registrazione
    May 2009
    Messaggi
    5,231
    Thanked: 38
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bergamo (BG)
    Auto
    A6 4F 3.0 TDI Quattro Tiptronic Limo & A6 4G 3.0 TDI Quattro Stronic Avant

    Predefinito

    Ciao, harness delle pinze posteriori....solitamente s’interrompono e creano ciò che hai descritto....c’è un kit riparazione per pochi euro. Ciao by mapi

    ---------- Post added at 22.55.24 ---------- Previous post was at 22.54.27 ----------

    Citazione Originariamente Scritto da JackNeal Visualizza Messaggio
    Cambiato alternatore e problema risolto
    Ciao, non avevo nessun dubbio !!! Come ti avevo detto! Come volevasi dimostrare ! Ciao e buona serata by mapi

  13.  

  14. #20
    Audi lover L'avatar di SeiperQuattro
    Data Registrazione
    Nov 2011
    Messaggi
    533
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Barletta Andria Trani (BT)
    Auto
    A6 4F 2.7 V6 Tdi Avant Manuale 179cv

    Predefinito

    Citazione Originariamente Scritto da mapi Visualizza Messaggio
    Ciao, harness delle pinze posteriori....solitamente s’interrompono e creano ciò che hai descritto....c’è un kit riparazione per pochi euro.
    Per 'harness' intendi i connettori elettrici delle pinze? O cosa (perdona l'ignoranza)?.....
    Dopo il post precedente ho telefonato al meccanico e mi ha detto di aver controllato anche pinze e relativi collegamenti elettrici......

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •