Lista utenti taggati

Risultati da 1 a 8 di 8

Discussione: poca potenza

  1. #1
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    52
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito poca potenza

    salve ragazzi , ancora una volta ho bisogno del vostro aiuto,
    da un po di tempo la mia a 4 2.0 TDI con fap del 2007 motore BPW la sento fiacca come se mancassero almeno 20/25 cavalli
    un paio di giorni fa ho pulito egr e relativi collettori, non vi dico cosa ho trovato incrostazioni dappertutto
    l'auto continua a farmi intorno gli 11,5 di consumo in citta (prima consumava molto meno) a guida moderata in'oltre scansionata con vag non mi da nessun errore. Ogni tanto metre sto sui 2000 giri in modo costante sento delle scariche di potenza come se si liberasse da qualcosa e va come un missile ma dopo un po ritorna come prima (fiacca).
    p.s. ad ottobre ho cambiato la turbina perche si era rotta la chiocciola ed a novembre il debimetro
    la mia auto e una b7 del 2007 tdi
    un grazie anticipato a tutti coloro che mi daranno qualche consiglio. sono esasperato non riesco a risolverlo.

  2.  

  3. #2
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,352
    Thanked: 296
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito poca potenza

    il debimetro è originale? scollega il cavo del debimetro e riprova l’auto

  4. Il seguente utente ringrazia lucaropa per questo messaggio

    Balck A4 Avant (15-06-2019)

  5. #3
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    52
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito

    ciao il debimetro e Bosh , staccando il cavo non cambia nulla, collegato vag non da errori,
    mi fa impazzire!!!!!!

  6. #4
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    52
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito

    help, consigli?

    - - - Updated - - -

    il debimetro va registrato-codificato?

  7. #5
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,325
    Thanked: 340
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    magari nella nuova turbina e' regolata male la geometria variabile. (c'e un asta con una vite di registro).
    potrebbe anche esserci una perdita nelle tubazioni della depressione, o un guasto nella elettrovalvola N75 (ad es. tubi secchi e screpolati, per cui la geom variabile non interviene al momento giusto ecc, quindi la turbina non spinge e il motore appare fiacco).

    o magari sono gli iniettori sporchi. o residui in giro nel serbatoio del carburante, che tappano il filtro ecc. boh.

    in realta sto tirando a indovinare, perche' se non ci sono errori in memoria (con la diagnosi vag), diventa dura capire la causa del guasto.

  8. #6
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    52
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito

    grazie, mi potreste spiegare come si registra? i tubicini sembrano ok

  9. #7
    New Entry
    Data Registrazione
    Aug 2014
    Messaggi
    84
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    audi a4 b7 avant 2007 170cv

    Predefinito

    Io ho avuto i soliti problemi… alla fine era la turbina(che era già stata rigenerata.. male) anche a me andava male poi prendeva tutta insieme…
    comunque faceva un rumore come se ci fosse un tubo rotto o la scatola del filtro aperta… aveva dei grossi problemi sulla geometria variabile.
    con la nuova adesso non ho problemi.
    se hai la turbina sempre in garanzia riportala da chi ti ha fatto il lavoro..
    ma l'hai messa nuova o rigenerata?

  10. #8
    New Entry
    Data Registrazione
    Sep 2014
    Messaggi
    52
    Thanked: 5
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    a4 2.0 140 cv

    Predefinito

    rigenerata

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •