Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Singhiozzi, strattonamenti a bassi giri

  1. #1
    New Entry
    Data Registrazione
    Jul 2019
    Messaggi
    2
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito Singhiozzi, strattonamenti a bassi giri

    Un saluto a tutti! Sono Giovanni (mi sono già presentato nell' apposita sezione) Ho da poco acquistato una bellissima A3 SB 2.0 TDI QUATTRO 140CV 107000km. Ho sostituito il radiatore del ricircolo gas di scarico perché guasto, e pulita valvola farfalla perché dava anche lei un guasto. Premetto che non ho nessuna spia che si accende e attaccando il tester ODIS non risultano guasti memorizzati in centralina. L' inconveniente sulla vettura è il seguente: sia a motore caldo o freddo accelerando in progressione piano piano, appena sto per raggiungere i 2000 giri la vettura inizia a singhiozzare a volte in maniera importante a volte meno, lo fa con tutte le marce indistintamente. Se invece accelero quasi a fondo la vettura sale di giri pulita senza nessun singhiozzo. L' unico momento in cui non si presenta questo inconveniente è quando la vettura rigenera. Ho fatto già 3 pieni con diversi distributori, sostituito filtro carburante, sostituito sensore pressione FAP ma nulla è cambiato. Se stacco il misuratore massa aria (entrando in funzione una mappatura credo generica) anche qui la vettura gira bene.
    Grazie per qualsiasi info e aiuto mi darete.

  2.  

  3. #2
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,557
    Thanked: 331
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Singhiozzi, strattonamenti a bassi giri

    prova a tappare l’egr con una lamierina( volendo anche ritagliando da una lattina), poi prova l’auto, quel sintomo potrebbe essere provocato dalla valvola egr che non chide bene

  4. #3
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,694
    Thanked: 386
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Se stacco il misuratore massa aria (entrando in funzione una mappatura credo generica) anche qui la vettura gira bene.
    a questo punto, prova a cambiare il debimetro. o magari anche solo a pulirlo (ma e' operazione delicata, per pulire si usa alcool isopropilico, un solvente che evapora molto alla svelta e non lascia residui, ma comunque si rischia di rompere il filo interno del debimetro).
    mi pare che il debimetro non e' sotto diagnosi e quindi non dara' mai un errore diretto, nella scansione vag.

    una ipotesi di poca fatica e poca spesa potrebbe essere di prendere "in prestito" il debimetro da un amico che ha la tua stessa macchina, collegarlo sulla tua, e vedere cosa succede (il debimetro si smonta in 30 secondi, 2 viti e un connettore elettrico, tutto ben visibile sul manicotto tra il filtro aria e la turbina).

  5. #4
    New Entry
    Data Registrazione
    Jul 2019
    Messaggi
    9
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Firenze (FI)
    Auto
    Audi a4 b7 avant 2.0 tdi

    Predefinito

    Citazione Originariamente Scritto da jillo Visualizza Messaggio
    Un saluto a tutti! Sono Giovanni (mi sono già presentato nell' apposita sezione) Ho da poco acquistato una bellissima A3 SB 2.0 TDI QUATTRO 140CV 107000km. Ho sostituito il radiatore del ricircolo gas di scarico perché guasto, e pulita valvola farfalla perché dava anche lei un guasto. Premetto che non ho nessuna spia che si accende e attaccando il tester ODIS non risultano guasti memorizzati in centralina. L' inconveniente sulla vettura è il seguente: sia a motore caldo o freddo accelerando in progressione piano piano, appena sto per raggiungere i 2000 giri la vettura inizia a singhiozzare a volte in maniera importante a volte meno, lo fa con tutte le marce indistintamente. Se invece accelero quasi a fondo la vettura sale di giri pulita senza nessun singhiozzo. L' unico momento in cui non si presenta questo inconveniente è quando la vettura rigenera. Ho fatto già 3 pieni con diversi distributori, sostituito filtro carburante, sostituito sensore pressione FAP ma nulla è cambiato. Se stacco il misuratore massa aria (entrando in funzione una mappatura credo generica) anche qui la vettura gira bene.
    Grazie per qualsiasi info e aiuto mi darete.
    Ciao, io ho una a4 b7 2.0 tdi 140cv ed avevo lo stesso problema spesso a bassi regimi in salita, ho cambiato il corpo farfallato e pulito la valvola egr.

  6. #5
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,557
    Thanked: 331
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    il debimetro dovrebbe dare sintomi diversi, ma per toglierti il dubbio lo puoi semplicemente scollegare e provare l’auto, la centralina non rilevandone i dati applica valori di default e se fosse quello il problema sparirebbe.

  7. #6
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,694
    Thanked: 386
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    il debimetro dovrebbe dare sintomi diversi, ma per toglierti il dubbio lo puoi semplicemente scollegare e provare l’auto, la centralina non rilevandone i dati applica valori di default e se fosse quello il problema sparirebbe.
    nel mess #1, l'utente dice di aver staccato il misuratore massa aria (=debimetro...) , e in quel modo il motore gira bene.

    ecco perche' io al mess #3 gli ho detto di provare a pulire il debimetro, oppure a scambiare il debimetro con un amico, che abbia la stessa identica auto... (una prova casalinga, veloce e cercando di spendere poco).

    in teoria il guasto, visto le informazioni fornite, potrebbe essere dentro il suo debimetro, perche' staccandolo il motore gira bene. (e' solamente un mio ragionamento, ma non sono un meccanico! confrontiamo varie idee, con calma).
    Ultima modifica di gian8p; 19-07-2019 alle 08:27

  8. #7
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,557
    Thanked: 331
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Singhiozzi, strattonamenti a bassi giri

    mi era sfuggito, a quel punto direi che i dubbi siano pochi..

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •