Lista utenti taggati

Pagina 4 di 7 PrimaPrima 1234567 UltimaUltima
Risultati da 31 a 40 di 63

Discussione: Acqua radiatore sale e scende e spia rossa lampeggiante

  1. #31
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    Ma vuoi consigli di esperti o preferisci fare di testa tua?
    Ti ho consigliato le prove che devi fare per vedere se la valvola funziona prima di smontare cose che non servono


    Inviato dal mio iPhone utilizzando Tapatalk
    Certo che voglio consigli, le prove le ho fatte,il livello a macchina calda togliendo il tappo sfiata e sale, poi riscende e sta fermo li senza fare bolle, nemmeno accelerando, il livello qualche volta resta li, qualche volta scende di un mezzo cm e poi risale, figurati questa mattina ho fatto un video ad auto fredda per capire se usciva fumo bianco o qualsiasi altra cosa, ma niente nemmeno questa, penso che domani smonto il termostato e faccio la prova per vedere se si apre del tutto o no
    Nel caso lascio il link per il video
    https://youtu.be/_4idW3TCnho

  2.  

  3. #32
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Certo che voglio consigli, le prove le ho fatte, figurati questa mattina ho fatto un video ad auto fredda per capire se usciva fumo bianco o qualsiasi altra cosa, ma niente nemmeno questa, penso che domani smonto il termostato e faccio la prova per vedere se si apre del tutto o no
    Nel caso lascio il link per il video
    https://youtu.be/_4idW3TCnho
    E io ti rispondo di nuovo che non serve smontare il termostato,devi solo lasciare la macchina in moto portarla a temperatura e vedere se il manicotto del termostato si scalda o rimane freddo,se rimane freddo con temperatura a 90 gradi il termostato è bloccato chiuso,se il manicotto appena accendi inizia a scaldarsi subito con lo scaldarsi del motore allora è bloccato aperto,se lo smonto tanto non vedi nulla xke quello si apre con il calore dell’acqua,se poi volessi smontarlo per testarlo scalda un pentolino di acqua bollente immergicelo dentro e vedi che dovrebbe aprirsi


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #33
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    E io ti rispondo di nuovo che non serve smontare il termostato,devi solo lasciare la macchina in moto portarla a temperatura e vedere se il manicotto del termostato si scalda o rimane freddo,se rimane freddo con temperatura a 90 gradi il termostato è bloccato chiuso,se il manicotto appena accendi inizia a scaldarsi subito con lo scaldarsi del motore allora è bloccato aperto,se lo smonto tanto non vedi nulla xke quello si apre con il calore dell’acqua,se poi volessi smontarlo per testarlo scalda un pentolino di acqua bollente immergicelo dentro e vedi che dovrebbe aprirsi


    Inviato dal mio iPhone utilizzando Tapatalk
    Comunque ho controllato oggi dopo messo in moto, sui 70 gradi manicotto superiore caldo, quello sotto più freddo, a 90 gradi manicotto superiore bollento, quello aotto caldo ma non bollente uguale, comunque piu caldo che a 70

  5. #34
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Comunque ho controllato oggi dopo messo in moto, sui 70 gradi manicotto superiore caldo, quello sotto più freddo, a 90 gradi manicotto superiore bollento, quello aotto caldo ma non bollente uguale, comunque piu caldo che a 70
    Comunque ragazzi da ieri sera ad ora comunque c’era pressione nel circuito anche se non molta, ma è salita l’acqua poi se riabbassata e ho visto che è di meno di ieri, ormai mi sono convinto anche io sia la testata, vi aggiorno appena riesco a metterci mani con il meccanico

  6. #35
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    500
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Controlla se circola acqua potrebbe essere la pompa acqua staccalo dalla vaschetta il tubo piccolo metti in moto e vedi se esce acqua da quel tubo se non esce pompa acqua andata


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #36
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Controlla se circola acqua potrebbe essere la pompa acqua staccalo dalla vaschetta il tubo piccolo metti in moto e vedi se esce acqua da quel tubo se non esce pompa acqua andata


    Inviato dal mio iPhone utilizzando Tapatalk
    Di quale tubo parli? Il superiore o quello sotto? Anche a freddo posso provare? Ne deve uscire molta?

  8. #37
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    500
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Superiore piccolo anche a freddo tranquillo


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #38
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Controlla se circola acqua potrebbe essere la pompa acqua staccalo dalla vaschetta il tubo piccolo metti in moto e vedi se esce acqua da quel tubo se non esce pompa acqua andata


    Inviato dal mio iPhone utilizzando Tapatalk
    Se la pompa non gira l’auto si surriscalda,lui non ha problemi di aumento della temperatura l’acqua comunque rimane costante a 90


    Inviato dal mio iPhone utilizzando Tapatalk

    ---------- Post added at 06.14.10 ---------- Previous post was at 06.09.24 ----------

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Comunque ragazzi da ieri sera ad ora comunque c’era pressione nel circuito anche se non molta, ma è salita l’acqua poi se riabbassata e ho visto che è di meno di ieri, ormai mi sono convinto anche io sia la testata, vi aggiorno appena riesco a metterci mani con il meccanico
    La pressione è normale che ci sia, comunque dovrebbe essere sempre meno di 1 bar,in alcuni tappo le case automobilistiche riportano anche la pressione,è per questo che quando si allenta il tappo bisogna farlo con cautela,comunque per me hai qualche ostruzione nell’impianto,il radiatore hai fatto caso se si scalda tutto uniformemente?anche il radiatore ostruito potrebbe causarti la differenza di calore tra i 2 tubi. A come scrivi potrebbe non essere la testata,poi ovviamente l’auto andrebbe vista,io mi baso solo su cosa scrivi


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #39
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    500
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Una prova da fare la girante potrebbe funzionare ma non perfettamente se il termostato è bloccato la butta fuori l’acqua un altra prova da fare vedere se arriva aria calda nel l’interno.


    Inviato dal mio iPhone utilizzando Tapatalk

  11. Il seguente utente ringrazia walterwm per questo messaggio

    traverso (14-08-2019)

  12.  

  13. #40
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Una prova da fare la girante potrebbe funzionare ma non perfettamente se il termostato è bloccato la butta fuori l’acqua un altra prova da fare vedere se arriva aria calda nel l’interno.


    Inviato dal mio iPhone utilizzando Tapatalk
    Allora ragazzi son tornato da lavoro e quindi ho messo in moto per 2 min la macchina, arrivato a casa ho staccato il tubo superiore, ho messo in moto e mi ha cacciato fuori pochissima acqua e aria, poi piu nulla, dopo 5 min in moto ha cacciato qualche altra goccia d acqua E basta,
    Aggiorno, temperatura 90 gradi da lancetta, sempre senza tappo, liquido salito di 2 cm tubo sopra radiatore caldo, sotto semi tiepido quasi freddo, qualche bolla dal tubo di sotto esce nell ampolla

Pagina 4 di 7 PrimaPrima 1234567 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •