Lista utenti taggati

Pagina 5 di 14 PrimaPrima 1234567891011121314 UltimaUltima
Risultati da 41 a 50 di 131

Discussione: Acqua radiatore sale e scende e spia rossa lampeggiante

  1. #41
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    513
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Da quel tubetto deve uscire sempre acqua non a tratti hai provato ad accelerare un pochino tipo 1.200 giri


    Inviato dal mio iPhone utilizzando Tapatalk

    ---------- Post added at 13.10.36 ---------- Previous post was at 13.09.44 ----------

    Poi hai fatto la prova a vedere se esce dal riscaldamento aria calda quando è in temperatura


    Inviato dal mio iPhone utilizzando Tapatalk

  2.  

  3. #42
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    558
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Da quel tubetto deve uscire sempre acqua non a tratti hai provato ad accelerare un pochino tipo 1.200 giri


    Inviato dal mio iPhone utilizzando Tapatalk

    ---------- Post added at 13.10.36 ---------- Previous post was at 13.09.44 ----------

    Poi hai fatto la prova a vedere se esce dal riscaldamento aria calda quando è in temperatura


    Inviato dal mio iPhone utilizzando Tapatalk
    Riaggiorno dopo 20 minuti sempre in moto, ho chiuso il tappo e il livello è sceso come all inizio, ancora niente acqua dal tubicini sopra, tubo sopra radiatore bollente, radiatore bollente, tubo sotto semicaldo, credo più sia il calore del motore che lo ha riscaldato, in compenso tubi più gonfi, acceso aria, da me fa caldo comunque e non ho a/c in auto, aria calda o fredda non cambia assolutamente nulla

  4. #43
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    513
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Riaggiorno dopo 20 minuti sempre in moto, ho chiuso il tappo e il livello è sceso come all inizio, ancora niente acqua dal tubicini sopra, tubo sopra radiatore bollente, radiatore bollente, tubo sotto semicaldo, credo più sia il calore del motore che lo ha riscaldato, in compenso tubi più gonfi, acceso aria, da me fa caldo comunque e non ho a/c in auto, aria calda o fredda non cambia assolutamente nulla


    Quando imposti su caldo arriva aria calda dalle bocchette


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #44
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    558
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Quando imposti su caldo arriva aria calda dalle bocchette


    Inviato dal mio iPhone utilizzando Tapatalk
    Passando da low cioè la bassa a hi al massimo non cambia assolutamente nulla, anche se da me fanno 30 gradi ma credo che da freddo a caldo qualcosa avrei dovuto sentire, comunque metto il video fatto alla svelta del fatto che non esce acqua dal tubo così forse si capisce meglio vedendo che scrivendo, l acqua che vedi dentro quasi trasparente è perchè ho dovuto aggiungere acqua l altra volta
    https://youtu.be/JQMLGNtEXqI

  6. #45
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    513
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Passando da low cioè la bassa a hi al massimo non cambia assolutamente nulla, anche se da me fanno 30 gradi ma credo che da freddo a caldo qualcosa avrei dovuto sentire

    Se non ti esce aria calda per me hai la pompa acqua difettosa però prima di smontare tutto la cosa più facile e cambiare il termostato che è una pesa più irrisoria comunque da come mi dici tu che non arrivi aria calda e non esce acqua dal tunisino superiore piccolo è la pompa acqua difettosa ne ho cambiata una prima di andare in ferie e faceva lo stesso problema che tu mi hai descritto.


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #46
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    558
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Tu pensi non sia la testata? Comunque mai fatto fumo bianco, auto che va normalissima, mai vuoti, borbottii o cali di prestazioni, la pompa acqua cambiata 2 anni e mezzo fa quando ho fatto la distribuzione, potrebbe essere difettosa, comunque non è come dico io, ho messo un video per farti vedere che non esce nulla xD

  8. #47
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    513
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    No la testata già stava in ebollizione ma l’acqua nella vaschetta c’era non si è visto bene per me pompa acqua andata comunque cambia prima il termostato e riprova anche perché è il lavoro più facile io lo cambiata a una passat e ti faccio vedere la foto ora la posto



    Inviato dal mio iPhone utilizzando Tapatalk

  9. #48
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    558
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    No la testata già stava in ebollizione ma l’acqua nella vaschetta c’era non si è visto bene per me pompa acqua andata comunque cambia prima il termostato e riprova anche perché è il lavoro più facile io lo cambiata a una passat e ti faccio vedere la foto ora la posto



    Inviato dal mio iPhone utilizzando Tapatalk
    Per non buttare soldi posso fare il test dell acqua bollente per vedere se va? Tanto se torna indietro va altrimenti no

  10. #49
    Audi lover L'avatar di walterwm
    Data Registrazione
    Nov 2012
    Messaggi
    513
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    a3

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Per non buttare soldi posso fare il test dell acqua bollente per vedere se va? Tanto se torna indietro va altrimenti no
    Che intendi


    Inviato dal mio iPhone utilizzando Tapatalk

  11.  

  12. #50
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    558
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da walterwm Visualizza Messaggio
    Che intendi


    Inviato dal mio iPhone utilizzando Tapatalk
    Intendo il test della termostatica? La metto nel pentolino e vedo se si muove arrivata a temperatura, anche se come dici tu il tubicino di sopra deve fare acqua e a me non ne fa una goccia, penso che in 20 min di auto in moto abbi fatto forse 5 6 sputate, tipo acqua e aria nel tubo ma tipo 3 gocce proprio xD

Pagina 5 di 14 PrimaPrima 1234567891011121314 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •