Lista utenti taggati

Pagina 10 di 17 PrimaPrima 1234567891011121314151617 UltimaUltima
Risultati da 91 a 100 di 169

Discussione: Acqua radiatore sale e scende e spia rossa lampeggiante

  1. #91
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    591
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    [QUOTE=andros94;1456678]
    Citazione Originariamente Scritto da andros94 Visualizza Messaggio

    Comunque ragazzi io ancora mi chiedo che puo essere, ormai l auto è ferma da un mese, e dico anche se fosse la termostatica, perchè per il primo minuto l acqua circola e poi non circola più? Compreso che non arriva aria calda nell,abitacolo? Anche se fosse la termostatica l acqua dovrebbe continuare a girare
    nessuno sa dirmi altro? da ieri a oggi ho dovuto mettere mezzo litro d'acqua, quando ho il tappo chiuso niente bolle temperatura normale ma tubi gonfi, come apro il tappo esce acqua di lato il vado d'espanzione, macchina parte benissimo subito, non strattona non fa fumo bianco, acqua pulita, olio pulito
    aria calda non esce, radiatore che accende ventole e resta freddo ma temperatura stabile a 90 gradi

  2.  

  3. #92
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,558
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Ciao,
    se ho ben capito ci sono 10 pagine di risposte e pareri.
    Hai guardato tutto e tutto va bene per cui credo che proprio non ci sia niente ancora da dirti riguardo al refrigerante che non circola.
    Dovrai dare acqua del rubinetto a 1,5 bar dai vari condotti e vedere dove esce per confermare che tutto è OK.
    Se trovi che non esce da qualche parte li è il problema.

    Relativamente alla ventola che parte con radiatore freddo non dimentichiamo che può essere un comando dell'AC.

    ciao

  4. #93
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    591
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Ciao,
    se ho ben capito ci sono 10 pagine di risposte e pareri.
    Hai guardato tutto e tutto va bene per cui credo che proprio non ci sia niente ancora da dirti riguardo al refrigerante che non circola.
    Dovrai dare acqua del rubinetto a 1,5 bar dai vari condotti e vedere dove esce per confermare che tutto è OK.
    Se trovi che non esce da qualche parte li è il problema.

    Relativamente alla ventola che parte con radiatore freddo non dimentichiamo che può essere un comando dell'AC.

    ciao
    nono niente AC non ho gas dentro, non è funzionante xD

  5. #94
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    591
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da dalcro Visualizza Messaggio
    Ciao,
    se ho ben capito ci sono 10 pagine di risposte e pareri.
    Hai guardato tutto e tutto va bene per cui credo che proprio non ci sia niente ancora da dirti riguardo al refrigerante che non circola.
    Dovrai dare acqua del rubinetto a 1,5 bar dai vari condotti e vedere dove esce per confermare che tutto è OK.
    Se trovi che non esce da qualche parte li è il problema.

    Relativamente alla ventola che parte con radiatore freddo non dimentichiamo che può essere un comando dell'AC.

    ciao
    Ragazzi scusate ma nell’audi non c’è anche un altra pompa per il circolo dell acqua? O fa tutto la pompa dell’acqua? Perchè cercando esiste tipo una pompa circolazione acqua, riscaldatore da parcheggio ed è tipo così
    https://m.auto-doc.it/pierburg/74871...iABEgKs2_D_BwE
    Oppure non esiste sulla mia?

  6. #95
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    634
    Thanked: 17
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Ragazzi scusate ma nell’audi non c’è anche un altra pompa per il circolo dell acqua? O fa tutto la pompa dell’acqua? Perchè cercando esiste tipo una pompa circolazione acqua, riscaldatore da parcheggio ed è tipo così
    https://m.auto-doc.it/pierburg/74871...iABEgKs2_D_BwE
    Oppure non esiste sulla mia?
    Si certo che esiste è montata tra un radiatore ed il motore di solito sotto al filtro dell’olio prova a vedere se arriva corrente alla spinetta,una volta messa in moto la macchina una volta che la spegni dovresti sentire la pompa che continua a girare per circa un minuto


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #96
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,441
    Thanked: 478
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    Si certo che esiste è montata tra un radiatore ed il motore di solito sotto al filtro dell’olio prova a vedere se arriva corrente alla spinetta,una volta messa in moto la macchina una volta che la spegni dovresti sentire la pompa che continua a girare per circa un minuto
    sei sicuro che esiste la pompa elettrica?? stiamo parlando di una A3 8P, con motore 1.9 tdi, iniett-pompa, anno 2004. (usciva di serie senza fap).

    la pompa elettrica secondo me esiste su motori recenti, common rail, dotati di numerosi sistemi antiinquinamento (che sviluppano molto calore e richeidono quindi un "extra" di raffreddamento, con pompa elettrica. Ad esempio se il guidatore spegne il motore quando e' in corso la rigenerazione fap). Non ne sono sicuro al 100%, chiedo conferma qualche guru del forum.

    - - - Updated - - -

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    ... esiste tipo una pompa circolazione acqua, riscaldatore da parcheggio...
    le parole "riscaldatore da parcheggio" mi fanno pensare al sistema Webasto = caldaia a gasolio per riscaldare l'abitacolo a motore spento.
    la caldaia e' indipendente dal motore, e fa circolare l'acqua calda con la pompa elettrica. La caldaia webasto si comanda con un apposito telecomando. (per A3 anno 2004, il webasto era disponibile nei listini Audi? boh)

    tu hai installato il webasto nella tua A3?? e' un accessorio piuttosto costoso, ed e' molto raro, in italia.
    il nostro paese ha una situazione meteo che non e' così gelida da richiedere quel gadget. (Al contraio, il webasto e' molto diffuso nei paesi del Nord Europa).
    magari tu hai preso una macchina usata, con targa straniera, e ti sei trovato il webasto?

  8. #97
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,558
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Citazione Originariamente Scritto da gian8p Visualizza Messaggio
    sei sicuro che esiste la pompa elettrica?? stiamo parlando di una A3 8P, con motore 1.9 tdi, iniett-pompa, anno 2004. (usciva di serie senza fap)...
    Concordo.
    In effetti mi pare ci fosse una pompa elettrica ausiliare anche sulla RS2, con lo scopo, quando spegni il motore e la temperatura è alta di affiancare la ventola facendo circolare il refriferante (sennò la ventola raffredderebbe il radiatore ma non il motore!).
    Poi magari il dispositivo è stato esteso ad altri modelli con altre funzioni ma che sia così certamente su tutte le A3 mi pare proprio strano.

  9. #98
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    634
    Thanked: 17
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Dovrebbe esserci,è una pompa supplementare,si attiva subito appena accendi la macchina è se la spegni rimane attiva per qualche minuto,non è difficile individuarla dovrebbe vedersi anche da sopra,per me anche se è bloccata il tuo problema non dovrebbe dipendere da questa


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #99
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    591
    Thanked: 41
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    Dovrebbe esserci,è una pompa supplementare,si attiva subito appena accendi la macchina è se la spegni rimane attiva per qualche minuto,non è difficile individuarla dovrebbe vedersi anche da sopra,per me anche se è bloccata il tuo problema non dovrebbe dipendere da questa


    Inviato dal mio iPhone utilizzando Tapatalk
    Ho un altra novità, ho lasciato il tappo chiuso per metà, quindi con pochissima aria che poteva uscire, diciamo semichiuso, differenze da prima, temperatura sempre stabile, tubi non gonfi e nessun consumo più d’acqua, riscaldamento non ho provato ancora perchè fa caldo ma sono 4 giorni che ci cammino anche se poco e va bene

  11.  

  12. #100
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,558
    Thanked: 151
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Ciao,
    il tappo (che funziona da valvola) potrebbe essere guasto...
    Prova a cambiarlo.

Pagina 10 di 17 PrimaPrima 1234567891011121314151617 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •