Lista utenti taggati

Pagina 2 di 7 PrimaPrima 1234567 UltimaUltima
Risultati da 11 a 20 di 63

Discussione: Acqua radiatore sale e scende e spia rossa lampeggiante

  1. #11
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,345
    Thanked: 294
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Acqua radiatore sale e scende e spia rossa lampeggiante

    è difficile diagnosticare cosi, comunque se hai bypassato lo scambiatore della egr la sovrapressione credo possa essere generata solo dalla guarnizione della testa che non tiene più bene o, sono sicuro sul BKD e non ricordo se anche altre versioni tipo il tuo BKC soffrivano di questo difetto, comunque, si sono verificate anche crepe sulla testa.
    Il fatto che ti segnali la temperatura elevata a freddo potrebbe essere colpa del bulbo, ma anche la lancetta a freddo segnava più di 90°?

  2.  

  3. #12
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    è difficile diagnosticare cosi, comunque se hai bypassato lo scambiatore della egr la sovrapressione credo possa essere generata solo dalla guarnizione della testa che non tiene più bene o, sono sicuro sul BKD e non ricordo se anche altre versioni tipo il tuo BKC soffrivano di questo difetto, comunque, si sono verificate anche crepe sulla testa.
    Il fatto che ti segnali la temperatura elevata a freddo potrebbe essere colpa del bulbo, ma anche la lancetta a freddo segnava più di 90°?
    No la lancetta restava a zero, normalmente, unica cosa che ho notato è che il tubo del radiatore quello sotto che arriva al sensore si fa molto duro come se si gonfiasse mentre quello sopra no, e che aria calda o fredda dai bocchettoni non cambia nulla come temperatura, peró dico se fosse la termostatica non dovrebbe la temperatura superare i 90 di molto? Premetto che ho camminato in paese quindi nn so se sarebbe potuta aumentare o no, ma col vag al massimo è arrivata a 94 gradi, poi si sono accese le ventole

  4. #13
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    è difficile diagnosticare cosi, comunque se hai bypassato lo scambiatore della egr la sovrapressione credo possa essere generata solo dalla guarnizione della testa che non tiene più bene o, sono sicuro sul BKD e non ricordo se anche altre versioni tipo il tuo BKC soffrivano di questo difetto, comunque, si sono verificate anche crepe sulla testa.
    Il fatto che ti segnali la temperatura elevata a freddo potrebbe essere colpa del bulbo, ma anche la lancetta a freddo segnava più di 90°?
    Guarda stai facendo un po’ di confusione,quelle a cui si spaccavano le testate erano i 2.0 fino a metà del 2005 e non i 1.9 sulle versioni senza display la spia dell’acqua lampeggiante indica mancanza di acqua nella vaschetta.
    Sarà pure difficile diagnosticare se effettivamente dipenda dalla testata ma se c’è troppa pressione nell’impianto quella può venire solo dalla testata pizzicata


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #14
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Dio mio eppure ho sempre fatto tagliandi, cambi olio, mai tirata in 3 anni e mezzo, mai sparate a freddo, io non le sopporto più le audi, non ho mai visto macchine con così tanti problemi, un marchio così blasonato, ha solo problemi...ora come ora la lascio così allora, prendere il test per vedere se ci sono i gas di scarico penso siano anche inutili a questo punto, credo allora sia la testata, vedró di smontarla, tanto ora come ora non posso andare da un meccanico mi costa più del valore dell’auto, male male se faccio piu danni la butto, peggio non puó andare

  6. #15
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Dio mio eppure ho sempre fatto tagliandi, cambi olio, mai tirata in 3 anni e mezzo, mai sparate a freddo, io non le sopporto più le audi, non ho mai visto macchine con così tanti problemi, un marchio così blasonato, ha solo problemi...ora come ora la lascio così allora, prendere il test per vedere se ci sono i gas di scarico penso siano anche inutili a questo punto, credo allora sia la testata, vedró di smontarla, tanto ora come ora non posso andare da un meccanico mi costa più del valore dell’auto, male male se faccio piu danni la butto, peggio non puó andare
    Io comunque sia la farei vedere almeno da uno bravo almeno per valutare prima cosa abbia la macchina non è detto che se la fai vedere poi devi per forza fare il lavoro,poi scusa quanto ne sai di meccanica? Non riesci a capire la spia e vorresti smontare una testata? Un po’ troppo azzardato direi,a parte questo ti assicuro che il 1.9 che hai tu con iniettori pompa è un super motore non hanno mai dato problemi un mio amico ha venduto una golf con 500.000 km mappata e tira ancora come un treno.sono motori indistruttibili,ovviamente dipende da come viene trattato


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #16
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    Io comunque sia la farei vedere almeno da uno bravo almeno per valutare prima cosa abbia la macchina non è detto che se la fai vedere poi devi per forza fare il lavoro,poi scusa quanto ne sai di meccanica? Non riesci a capire la spia e vorresti smontare una testata? Un po’ troppo azzardato direi,a parte questo ti assicuro che il 1.9 che hai tu con iniettori pompa è un super motore non hanno mai dato problemi un mio amico ha venduto una golf con 500.000 km mappata e tira ancora come un treno.sono motori indistruttibili,ovviamente dipende da come viene trattato


    Inviato dal mio iPhone utilizzando Tapatalk
    anche a me sembra strano perchè davvero la tratto coi guanti, e il 1.9 sarebbe il motore indistruttibile, forse uno dei pochi usciti buoni, penso di essere l'unico al mondo, sarà il caldo pure? fanno 40 gradi qui e mi danno alla testa xD comunque se ci fosse gas di scarico dentro non dovrebbe aumentare il livello del liquido e dovrebbe tipo fare delle bolle? a me quello che fa di preciso è... motore caldo livello poco sotto al minimo (alcune volte normale) apro senti aria che esce e il livello sale di un po, dopo qualche secondo l'acqua riscende e torna su livelli normali, basta nient'altro, mi spiace essere critico e molte volte scrivere di petto e male, ma sono troppo amareggiato e non posso permettermi una spesa cosi ora come ora

  8. #17
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    2,315
    Thanked: 340
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    Dio mio eppure ho sempre fatto tagliandi, cambi olio, mai tirata in 3 anni e mezzo, mai sparate a freddo, io non le sopporto più le audi, non ho mai visto macchine con così tanti problemi, un marchio così blasonato, ha solo problemi...
    alt un attimo...
    la tua macchina e' del 2004, ha 15 anni (e magari qualche mese...), e tu la guidi da circa 3 anni.
    bisogna vedere come e' stata trattata nei 12 anni precedenti... (potrebbe anche avere il doppio dei km che vedi nel cruscotto, le vetture usate -di tutte le marche- vengono molto spesso "ringiovanite" da rivenditori senza scrupoli = e' una truffa, reato penale, ma e' sostanzialmente impossibile ottenere giustizia. I clienti se la prendono nel c... e basta).
    per curiosita', quanti km ha percorso tua macchina?

    con una macchina di 15 anni, km imprecisati, e svariati proprietari, i problemi di usura a quel punto arrivano, di sicuro, con qualsiasi marchio tu scegli!!
    io ho una A3 quasi 13 anni, con 300.000 km circa, e finora non ho avuto guai enormi.
    Mi e' andata bene (l'ho comprata usata moltissimi anni fa, da una persona che conosco da sempre , e so bene come e' stata tenuta quella macchina in passato. Ripeto che mi e' andata bene..).
    Purtroppo negli ultimi 2 anni qualche spesuccia straordinaria l' ho dovuta affrontare, inizia a cedere qualche pezzo, e' inevitabile.
    e' normale usura (300.000 km...), e' l'invecchiamento dei materiali (manicotti di gomma che si screpolano ecc), non e' mica sfortuna, ne' sono difetti di progettazione.
    e' un ciclo "naturale", tutto invecchia e perde prestazioni (anche noi umani, purtroppo...)

    credo che anche la tua macchina sia nella stessa situazione della mia (tanti anni e tanti km), e i problemi che tu descrivi sono nati per usura, ormai e' cotta. A un certo punto bisogna valutare se vale la pena andare avanti con le riparazioni...
    Ultima modifica di gian8p; 11-08-2019 alle 19:42

  9. #18
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Citazione Originariamente Scritto da andros94 Visualizza Messaggio
    anche a me sembra strano perchè davvero la tratto coi guanti, e il 1.9 sarebbe il motore indistruttibile, forse uno dei pochi usciti buoni, penso di essere l'unico al mondo, sarà il caldo pure? fanno 40 gradi qui e mi danno alla testa xD comunque se ci fosse gas di scarico dentro non dovrebbe aumentare il livello del liquido e dovrebbe tipo fare delle bolle? a me quello che fa di preciso è... motore caldo livello poco sotto al minimo (alcune volte normale) apro senti aria che esce e il livello sale di un po, dopo qualche secondo l'acqua riscende e torna su livelli normali, basta nient'altro, mi spiace essere critico e molte volte scrivere di petto e male, ma sono troppo amareggiato e non posso permettermi una spesa cosi ora come ora
    Da come dici allora potrebbe avere una qualche parte dell’impianto (spesso il radiatore) ostruiti,il fatto che l’acqua riscenda può essere sintomo di un po’ di aria nell’impianto,la l’acqua è da ritenersi normale quando apri il tappo ed il livello risale senza poi però riscendere quindi rimanendo a livello di quando la misuri a freddo


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #19
    Audi lover
    Data Registrazione
    Mar 2016
    Messaggi
    525
    Thanked: 40
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Caserta (CE)
    Auto
    audi a3

    Predefinito

    Citazione Originariamente Scritto da Simon-TT Visualizza Messaggio
    Da come dici allora potrebbe avere una qualche parte dell’impianto (spesso il radiatore) ostruiti,il fatto che l’acqua riscenda può essere sintomo di un po’ di aria nell’impianto,la l’acqua è da ritenersi normale quando apri il tappo ed il livello risale senza poi però riscendere quindi rimanendo a livello di quando la misuri a freddo


    Inviato dal mio iPhone utilizzando Tapatalk
    Così infatti succede, peró il radiatore l’ho preso nuovo 2 anni fa e anche i tubi, la macchina l’ho rifatta quasi tutta perchè ha avuto vari problemi, solo il motore non mi aveva dato mai problemi, ma a questo punto, datosi che meccanici competenti da me non esistono, posso fare qualche prova per capire se è sicuro la testata? Comunque consumi di acqua non ne ho, ho solo pressione nel tubo sotto al radiatore quello che arriva alla termostatica perchè il tubo di sopra è abbastanza morbido, quello di sotto e una pietra quando è caldo, non ho macchie di olio dentro e nien’t altro

  11.  

  12. #20
    Audi lover
    Data Registrazione
    Sep 2014
    Messaggi
    617
    Thanked: 16
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Aquila (AQ)
    Auto
    Audi TT

    Predefinito

    Lasciala in moto mandala a temperatura e vedi se i tubi si scaldano tutti e 2 inizialmente quello che va alla valvola rimane freddo fino a che non si apre,dopodiché sentirai che il tubo mano mano si scalda,una volta scaldato aspetti che parte l’elettroventolatore.
    Se dovessi invece avere aria nell’impianto a macchina in moto e con tappo tolto alla vaschetta noti che il livello dell’acqua sale lentamente,fa lo stesso sintomo anche se la testata è pizzicata.cmq parti dalla prima prova


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 2 di 7 PrimaPrima 1234567 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •