Lista utenti taggati

Risultati da 1 a 7 di 7

Discussione: Problemi con la turbina

  1. #1
    New Entry
    Data Registrazione
    Mar 2017
    Messaggi
    41
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 4f del 2006/103/140 filtro antiparticollato

    Predefinito Problemi con la turbina

    Salve, vi racconto che mi è successo, sono al estero,mi di rompe la turbina mi chiedono 1300 euro per sistemarla, la porto in Italia così rotta decido di comprare la turbina nuova marca dien che non la conosco la monta il meccanico prendo la macchina, si accende la spia motore il meccanico non sa che potrebbe essere, mette il vag niente ,cancella la spia ,vado via dopo un km la macchina entra in protezione torno rimette il computer nessuno errore mi dice che forse la geometria che il collettore di aspirazione fin quando non sapeva cosa deve dirmi, l'ultima parola lascia la macchina e vedremo cosa si può fare. Il vostro parere che po' essere, che la presa perche entra in protezione appena il do il gas (sport) arriva a70 e da li basta.

  2. Il seguente utente ringrazia danyelle81 per questo messaggio

    Antonios88 (07-09-2019)

  3.  

  4. #2
    New Entry
    Data Registrazione
    Jun 2019
    Messaggi
    39
    Thanked: 4
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Auto

    Predefinito

    Potrebbe essere la wastegate è l'unica cosa che mi viene in mente.

  5. #3
    New Entry
    Data Registrazione
    Mar 2017
    Messaggi
    41
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 4f del 2006/103/140 filtro antiparticollato

    Predefinito

    Lo provata da me ,togliendo il tubicino e rimettendolo e funziona, la turbina lo acquistata nuova marca dien

  6. #4
    Socio Audi RS Club L'avatar di ROBERTOA6
    Data Registrazione
    Apr 2010
    Messaggi
    2,087
    Thanked: 55
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cosenza (CS)
    Auto
    AUDI A6 3.0TDI QUATTRO AVANT

    Predefinito

    Successo anche a me....era attuatore turbo
    BURN RUBBER NOT YOUR SOUL

  7. Il seguente utente ringrazia ROBERTOA6 per questo messaggio

    Antonios88 (07-09-2019)

  8. #5
    New Entry
    Data Registrazione
    Mar 2017
    Messaggi
    41
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 4f del 2006/103/140 filtro antiparticollato

    Predefinito

    Potrebbe essere collettore di aspirazione,? il atuatore vicino rimane blocato non si muove né con macchina accesa né con macchina spenta.

  9. #6
    New Entry
    Data Registrazione
    Mar 2017
    Messaggi
    41
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 4f del 2006/103/140 filtro antiparticollato

    Predefinito

    Ragazzi ho pulito la egr il collettore di aspirazione e non vuole sapere niente il atuatore rimane sempre così.

  10. #7
    New Entry
    Data Registrazione
    Mar 2017
    Messaggi
    41
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Livorno (LI)
    Auto
    Audi a6 4f del 2006/103/140 filtro antiparticollato

    Predefinito

    Niente aiuto, non mi rimane che portarla dal medico giovedi, in audi non abbiamo riscontrato nessun errore nonostante abbia messo il computer.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •