Lista utenti taggati

Risultati da 1 a 5 di 5

Discussione: consumo acqua a3 19td anno 2000 110 cv

  1. #1
    New Entry
    Data Registrazione
    Nov 2009
    Messaggi
    22
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    audi a3

    Predefinito consumo acqua a3 19td anno 2000 110 cv

    ciao a tutti.... la macchina da un pò di tempo sta bevendo acqua.... la tengo sotto controllo... ma i sintomi della guarnizione della testata bruciata non si vedono.. nel senso che
    1 nessuna presenza di acqua nel tappo e nellasta dell'olio
    2 la macchina non fuma quasi niente,... ( anche i complimenti in revisione 240000 km )
    3 a tappo aperto della vaschetta radiatore ed la macchina accesa un ora in agosto.... l'acqua non bolle..... non vedo la frittura interna

    succede così se la usi in citta.. tragitti brevi di 30 km.. andatura normale...... mi segna la spia dell'acqua ogni 4 giorni circa,
    se la uso..... in modo da far salire bene bene i giri tirandola un pochino e ci faccio 15 km,.. mi segna dopo la spia dell'acqua....
    il fatto è che se apro il tappo del motore... quando è caldo tipo mi fermo a motore acceso tolgo il tappo... non c'è nulla pressione....
    mentre se questa operazione la faccio la mattina a motore freddo..... se apro il tappo sento sfiatare.... e vedo l'acqua scendere a vista d'occhio...... ma sento proprio sfiatare... bene... come una bottiglia di acqua gassata dopo un bel sballottamento.....
    parliamo comunque sempre di un litro di acqua...
    perche ormai sto mettendo acqua al posto del liquido
    i meccanici sono tutti con il se... ma ... forse.......... ma io mi domando..... non è che il problema è il termostato..??
    o altro...? e la guarnizione è buona ??

  2.  

  3. #2
    Audi lover L'avatar di brian ò CONNOR
    Data Registrazione
    May 2008
    Messaggi
    1,144
    Thanked: 34
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A3 8L 1.9 TDI 130CV e Audi Q5 Sline 2.0TDI 170CV

    Predefinito

    hai cambiato la pompa dell'acqua quando hai fatto la distribuzione? hai controllato i tubi? il tappo della vaschetta si chiude bene ( a me perdeva acqua perché il tappo non faceva + presa e ho dovuto cambiare la vaschetta) hai provato a controllare l'acqua accendendo i riscaldamenti? a me dopo un po' perdeva acqua solo quando stavo a 240km/h...avevo pizzicato un pochino la guarnizione, il termostato l'hai mai cambiato? prima di pensare alla testata fai queste prove che costano pochissimo.

    Mastaro Fans Club socio N°51

  4. #3
    New Entry
    Data Registrazione
    Nov 2009
    Messaggi
    22
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    audi a3

    Predefinito

    ciao grazie per la risposta... boh certo distribuzione fatat due anni fà insieme alla pompa acqua..... i tubi non saprei.... mentre il tappo lo ho messo nuovo.. ma aime.. stesso problema,,,, cosa intendi di controllare con il riscaldamento acceso???? che prova sarebbe ??

  5. #4
    Audi lover
    Data Registrazione
    Aug 2019
    Messaggi
    164
    Thanked: 15
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    Audi TT Mk1

    Predefinito

    Ciao,
    da una tastiera non si possono trarre conclusioni ma una perdita così rilevante va per terra (radiatore, manicotti, scambiatori), va sotto i tappetini (scambiatore riscaldamento) o va nello scarico tramite la testa, spesso mischiandosi all'olio, o evapora dal tappo del vaso d'espansione.
    Guarda bene e vai da qualche meccanico più vispo perchè per capire se è la testa hanno diverse strade, tipo il controllo gas di scarico nel refrigerante o mettere in pressione una notte il circuito...
    Considera anche che la perdita avvenga anche dalla pompa acqua verso l'esterno perchè certe pompe acqua hanno un forellino dopo le tenute per inviare le perdite in zone non in vista per non imbrattare tutto.

    ciao

  6. #5
    New Entry
    Data Registrazione
    Nov 2009
    Messaggi
    22
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Cagliari (CA)
    Auto
    audi a3

    Predefinito

    ok farò verificare il tutto grazie

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •