Lista utenti taggati

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: Perdita di potenza, fumo e spie

  1. #1
    Audi lover L'avatar di tdiroma
    Data Registrazione
    May 2009
    Messaggi
    104
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A6 4F 3.0 TDI Avant Quattro 233cv 4wd

    Exclamation Perdita di potenza, fumo e spie

    Premesso A6 3.0 TDI Avant QUATTRO Motore ASB 171KW
    Premesso Che ha 230.000 KM e ultimamente fa più traffico del solito
    Premesso che sabato faccio una Scansione con il VAG

    Avevo notato inizialmente che ai bassi giri 1500/2500 sembrava avere dei buchi di potenza ma leggeri era quasi un dubbio
    Ora la macchina ha molta meno potenza (sembra quasi "senza turbo") la spai di rigenerazione del FAP appare spesso una volta a settimana e a volte a freddo fa fumo abbastanza fumo bianco.

    Leggendo sul Forum potrebbe essere il FAP intasato e quindi non la turbina? Speriamo. Controllerò anche il sensore G450 per vedere se è arrivato a questo punto per mancate rigenerazioni precedenti (ho capito che potrebbe essere la causa principale)
    Pensavo di procedere alla rigenerazione forzata, ho visto che c'è un thread apposito da seguire con il VCDS.
    Quindi non prende fuoco giusto?

    Ma dove stò il G450? non trovo il video per questo motore per capire come sostituirlo e se fattibile in autonomia

    Altre cose a cui fare attenzione?


    Grazie ciao

  2.  

  3. #2
    Audi lover L'avatar di Audioman
    Data Registrazione
    Dec 2008
    Messaggi
    232
    Thanked: 20
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Gorizia (GO)
    Auto
    A6 3.0 TDI 4F tanti CV

    Predefinito





    Sono immagini di un Q7, ma dovrebbe essere uguale.

    Se vuoi puoi forzare la pulizia del filtro, leggi questo post, in particolare tieni attenzione alle mie note:

    http://forum.audirsclub.it/showthrea...erifica-valori


    Inoltre, il fumo è umidità o olio ?

    Nel secondo caso un'occhiata al livello ce la darei spesso, e controllerei anche la turbina...

    Altra cosa: a caldo hai difficoltà di messa in moto, tipo come se la batteria fosse scarica ?

  4. #3
    Audi lover L'avatar di tdiroma
    Data Registrazione
    May 2009
    Messaggi
    104
    Thanked: 1
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A6 4F 3.0 TDI Avant Quattro 233cv 4wd

    Predefinito

    Citazione Originariamente Scritto da Audioman Visualizza Messaggio




    Sono immagini di un Q7, ma dovrebbe essere uguale.

    Se vuoi puoi forzare la pulizia del filtro, leggi questo post, in particolare tieni attenzione alle mie note:

    http://forum.audirsclub.it/showthrea...erifica-valori


    Inoltre, il fumo è umidità o olio ?

    Nel secondo caso un'occhiata al livello ce la darei spesso, e controllerei anche la turbina...

    Altra cosa: a caldo hai difficoltà di messa in moto, tipo come se la batteria fosse scarica ?
    No difficoltà messa in moto no (ne avevamo un'altra che lo faceva la mia parte sempre al primo mezzo giro di chiave)
    Olio cambiato da poco controllerò dopo
    La turbina come la controllo?? :D

  5. #4
    Audi lover L'avatar di Audioman
    Data Registrazione
    Dec 2008
    Messaggi
    232
    Thanked: 20
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Gorizia (GO)
    Auto
    A6 3.0 TDI 4F tanti CV

    Predefinito

    Se mangia olio significa che la turbina è andata, ma ne trovi quante ne vuoi (poi bisogna vedere le condizioni...), ma si trovano sia revisionate che nuove a prezzi umani.

    Ma mi sorge un dubbio: sarà mica che ti fa il difetto da quando hai cambiato olio ???

    Mi spiego, se hanno messo troppo olio, finisce dentro agl'intercooler, e quando sono pieni, comincia ad entrare in aspirazione con difetti simili a quelli che descrivi.

    Potrebbero essere le guarnizioni delle valvole, anche se si spiega poco la perdita di potenza, o anche la guarnizione di testa, ma in quel caso dovresti trovare tracce d'olio nel serbatoio dell'acqua...

    Diciamo che al momento stai fornendo troppi pochi dettagli per capire la causa.

  6. #5
    New Entry L'avatar di Fabio83
    Data Registrazione
    Sep 2017
    Messaggi
    13
    Thanked: 3
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi a6 Allroad 3.0 v6 TDI F.A.P.

    Predefinito

    il sensore credo sia sotto l'auto vicino al filtro , andrebbe visto con il vcds l'intasamento del filtro e l'ultima rigeneraione, di preciso non ricordo il gruppo (102-103-104) , comunque dovrebbe essere da quelle parti , mi ricordo che se il sensore non funziona niente rigenerazione forzata

  7. #6
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,514
    Thanked: 317
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Perdita di potenza, fumo e spie

    sulle v6 mi pare che il g450 sia sulla parete che ospita il cambio, egr sembra poter esser un’indiziata, se non lavora correttamente anche il filtro antiparticolato ne risente, dovresti anche smontare il collettore dell’aria a pulirlo se non l’hai mai fatto.
    Comunque una scansione vai odb è necessaria

  8. #7
    Audi lover L'avatar di Giulio V6
    Data Registrazione
    Sep 2015
    Messaggi
    1,250
    Thanked: 162
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A6

    Predefinito

    Come detto, a naso sembra DPF intasato... non tanto l'egr ma non è da escludere... la scansione ti dirà cosa è, probabilmente

    In che zona sei? Vedo che a Roma non siamo pochi... sarebbe carino organizzare una chiacchierata una tantum...

  9. #8
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,514
    Thanked: 317
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito Perdita di potenza, fumo e spie

    possibile ma sul v6 se si intasa è per qualche altro motivo, tipo iniettori che pisciano, olio motore, egr non funzionante ecc.. sul v6 i problemi legati al dpf sono rarissimi.
    L’unico suggerimento è di risolvere al più presto per evitare che il filtro si intasi irrimediabilmente.

  10. Il seguente utente ringrazia lucaropa per questo messaggio

    gian8p (26-10-2019)

  11. #9
    Audi lover L'avatar di Giulio V6
    Data Registrazione
    Sep 2015
    Messaggi
    1,250
    Thanked: 162
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Roma (RM)
    Auto
    Audi A6

    Predefinito

    ma gli iniettori che pisciano hanno una soluzione definitiva???

    Dopo 2 anni che li ho cambiati ho lo stesso problema!!!

  12.  

  13. #10
    The Punisher (Socio&Moderatore) L'avatar di lucaropa
    Data Registrazione
    Sep 2010
    Messaggi
    5,514
    Thanked: 317
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Bologna (BO)
    Auto
    A6 3.0 TDI v6 CDY quattro tiptronic 240cv

    Predefinito

    realmente no o li cambi o li fai revisonare se possibile, oppure giri sempre a 4000rpm

Pagina 1 di 2 12 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •