Lista utenti taggati

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 28

Discussione: Chiave/telecomando: nuova sincronizzazione

  1. #11
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    140
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 4F avant s-line 2.0 TDI/ A3 8L 1.8

    Predefinito

    Ho chiesto aiuto qui proprio perché nel manuale non viene menzionato nulla e perché con alcuni metodi provati non succede nulla. Prossima prova verificare con vag eventuali rogne!!!

  2.  

  3. #12
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,422
    Thanked: 133
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Chiaro,
    Comunque, solo per completezza, dato che le discussioni servono anche a chi avrà in futuro problemi simili, riporto le istruzioni in Italiano per sincronizzazione/inizializzazione chiavi, per le macchine dei primi '2000:


    Nel tuo caso, dato che le chiavi problematiche sono due, un problema di sincronizzazione è raro e magari è qualcos'altro. Vediamo cosa dice il VAG/VCDS

    ciao

  4. #13
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,381
    Thanked: 468
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da andym Visualizza Messaggio
    Ho chiesto aiuto qui proprio perché nel manuale non viene menzionato nulla e perché con alcuni metodi provati non succede nulla. Prossima prova verificare con vag eventuali rogne!!!
    http://forum.audirsclub.it/showthrea...ne-telecomando

    prova dare una occhiata al link, al mess #1 viene proposta una ulteriore procedura (si utilizza una sola chiave, e si lavora solamente dalla serratura esterna).
    la discussione e' riferita alla A6, ma non viene speicificato l'anno di produzione.
    Ultima modifica di gian8p; 05-11-2019 alle 10:20

  5. #14
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,422
    Thanked: 133
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    Si, sembra una variante della sincronizzazione di cui sopra

  6. #15
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    140
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 4F avant s-line 2.0 TDI/ A3 8L 1.8

    Predefinito

    Provata: nulla, come prima purtroppo!

  7. #16
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,381
    Thanked: 468
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da andym Visualizza Messaggio
    Provata: nulla, come prima purtroppo!
    dopo tutti questi tentativi di sincronizzazione, senza esito, qua mi viene da pensare a un guasto nella centralina 46. (che e' la ricevente dei telecomandi, dentro la macchina).

    come ho già detto nei mess indietro , vale la pena fare una scansione-diagnosi, cosi' vedi se ci sono errori in memoria (e da li' in teoria si avranno dettagli precisi per capire il guasto).

  8. #17
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    140
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 4F avant s-line 2.0 TDI/ A3 8L 1.8

    Predefinito Chiave/telecomando: nuova sincronizzazione

    Provo stasera a farmi una scansione...
    Vi devo postare l’intera scansione nel forum?
    Ultima modifica di andym; 05-11-2019 alle 18:39

  9. #18
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    140
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 4F avant s-line 2.0 TDI/ A3 8L 1.8

    Predefinito

    Ecco scansione:

    Chassis Type: 4F (4F0)
    Scan: 01 02 03 05 08 09 15 16 17 19 42 46 4F 52 53 55 56 5F 62 72
    76

    VIN: WAUZZZ4F5BN015337 Mileage: 218840km/135980miles

    01-Engine -- Status: OK 0000
    02-Auto Trans -- Status: OK 0000
    03-ABS Brakes -- Status: OK 0000
    04-Steering Angle -- Status: OK 0000
    05-Acc/Start Auth. -- Status: Malfunction 0010
    08-Auto HVAC -- Status: Malfunction 0010
    09-Cent. Elect. -- Status: OK 0000
    15-Airbags -- Status: OK 0000
    16-Steering wheel -- Status: OK 0000
    17-Instruments -- Status: OK 0000
    19-CAN Gateway -- Status: OK 0000
    42-Door Elect, Driver -- Status: OK 0000
    46-Central Conv. -- Status: OK 0000
    4F-Centr. Electr. II -- Status: OK 0000
    52-Door Elect, Pass. -- Status: OK 0000
    53-Parking Brake -- Status: OK 0000
    55-Xenon Range -- Status: OK 0000
    56-Radio -- Status: OK 0000
    5F-Information Electr. -- Status: Malfunction 0010
    62-Door, Rear Left -- Status: OK 0000
    72-Door, Rear Right -- Status: OK 0000
    76-Park Assist -- Status: OK 000

    Sulla 08 è “giusto” così: effettuato retrofit fa clima semiautomatico a clima automatico (non vi dico i casini per arrivare alla soluzione).
    Sulla 5f: errore dovuto ad aggiornamento mappe fatto da me! Naturalmente tutto funziona correttamente.
    Sulla 05 non so cosa potesse essere; ho effettuato il clear degli errori (sono rimasti poi solo quelli della 08 e 5f).
    Fatto questo magicamente i telecomandi hanno funzionato di nuovo....ma non capisco....

  10. #19
    Audi lover L'avatar di dalcro
    Data Registrazione
    Aug 2019
    Messaggi
    1,422
    Thanked: 133
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Pisa (PI)
    Auto
    TT Mk1 2WD 180cv

    Predefinito

    C'era qualche conflitto che si è risolto.
    Può darsi che bastasse anche staccare la batteria per un po'.
    Tutto è bene quel che finisce bene

  11.  

  12. #20
    Audi lover
    Data Registrazione
    Aug 2014
    Messaggi
    140
    Thanked: 0
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Venezia (VE)
    Auto
    A6 4F avant s-line 2.0 TDI/ A3 8L 1.8

    Predefinito

    Ma non ho staccato nessuna batteria!?!?

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •