Lista utenti taggati

Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16

Discussione: L'albero a camme mi ha lasciato

  1. #11
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    91
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

    Predefinito

    In effetti era solo per far sentire il ticchettio che si amplifica aprendo il tubo intercooler del collettore, purtroppo adesso fare foto o video dei bilancieri con i tappini non è possibile in quanto il motore in quella parte lo ha già fatto e io per impegni lavorativi non ho ero presente per documentare, comunque tutti i ricambi sostituiti sono stati messi da parte, quello che adesso mi sta creando problemi con conseguente smontaggio di metà vano motore e un tubo del circuito raffreddamento che trafilava un po di liquido, risultando rotto nell'innesto con il punto termostato passando sotto la tandem innestando i tubi stufa interna, miseriaccia per 35 € di tubo hanno smantellato mezzo vano motore, speriamo si risolva in fretta, mi costa più andare a lavoro con il Pandino di mio padre che beve l' equivalente di quanto spendo io con l'a3 in una settimana.

    Inviato dal mio ATU-L11 utilizzando Tapatalk

  2. Il seguente utente ringrazia caterpilar per questo messaggio

    gian8p (06-11-2019)

  3.  

  4. #12
    Audi lover
    Data Registrazione
    Oct 2016
    Messaggi
    3,456
    Thanked: 480
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Piacenza (PC)
    Auto
    A3 8P tdi, 140cv, DSG, anno 2007

    Predefinito

    Citazione Originariamente Scritto da lucaropa Visualizza Messaggio
    probabilmente vuole far notare l’eccessivo ticchettio
    mah, col mio computer e' dura "capire" i rumori, attraverso un filmato.

    anche io ho un motore iniett-pompa (come e' il bls), e da quanto mi hanno detto, in quei motori un certo ticchettio e' pressoche' normale (le cammes muovono i pompanti sopra ogni iniettore, e' uno schema costruttivo nettamente diverso rispetto al motore common rail oggi in produzione).
    quindi io mi sono abituato al mio motore e non ho molta sensibilità per i "rumorini".

    il mio motore e' vecchissimo (e non e' nemmeno la sigla bls, in discussione), ma ero curioso di vedere le cammes, e capire dove sono posizionati i tappini in discussione, ecc, quindi "volevo vedere" una foto o filmato senza il coperchio punterie.
    ma e' assolutamente normale NON avere tali immagini, perche' il meccanico ha lavorato, e ha ri-chiuso tutto.
    cerchero' in rete, una sera che ho tempo.

  5. #13
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    91
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

    Predefinito

    Salve a tutti, finalmente trovo 5 minuti per aggiornarvi sulla risoluzione della mia a3 in quanto un po' per l'attesa dei tubi acqua, e il collettore che giacché logori ho ordinato originali audi, tranquilli non mi sono svenatato, ho già percorso 800 km dopo la sostituzione dell'albero a camme, bicchieri, e battute iniettori, devo essere sincero non me la ricordavo così silenziosa, un altra macchina, sono cambiati pure i giri motore sarà una mia impressione ma ha molto più allungo, i consumi idem circa un 100 km in più con le solite 50 €, naturalmente, sto facendo una specie di rodaggio vedremo in seguito adesso vi allego un po di foto compreso il tappino recuperato, responsabile del disastro, ogni volta è un casino mettere ste foto.


    Inviato dal mio ATU-L11 utilizzando Tapatalk

  6. #14
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    91
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

  7. #15
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    91
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

    Predefinito

    Buonasera, cari amici del gruppo continuo con questa discussione, perché trattasi della mia a3, magari sono un pochino fuori ma va bene lo stesso, volevo informarvi che la mia turbina 2 settimane fa è saltata, troncata di netto la parte calda la chiocciolina e stata trovata nel DPF, trattandosi di 383000 km ha che serve arrabbiarsi, comunque tranquilli ho già provveduto all'acquisto di una revisionata in Germania con la modica cifra di 197,00€ arrivata mercoledì oggi è già pronta sto recandomi in officina, appena possibile allego foto della turba rotta del lavoro sul DPF e della turba nuova ciao a tutti.

    Inviato dal mio ATU-L11 utilizzando Tapatalk

  8. #16
    New Entry L'avatar di caterpilar
    Data Registrazione
    Jun 2015
    Messaggi
    91
    Thanked: 10
    Menzionato
    messaggio(i)
    Taggato
    discussione(i)
    Provincia
    Lecce (LE)
    Auto
    audi a3 sbk 19 105cv

    Predefinito

    Questa la mia turbina con la parte calda che manca

    Inviato dal mio ATU-L11 utilizzando Tapatalk

    ---------- Post added at 22:48 ---------- Previous post was at 22:46 ----------

    Questa la nuova

    Inviato dal mio ATU-L11 utilizzando Tapatalk

    ---------- Post added at 22:52 ---------- Previous post was at 22:48 ----------

    Questo il lavoro al dpf

    Inviato dal mio ATU-L11 utilizzando Tapatalk

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •